Siemens Typ s9ft1s Laugenpumpe fördert Wasser sofort wieder

Diskutiere Siemens Typ s9ft1s Laugenpumpe fördert Wasser sofort wieder im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: Typ s9ft1s E-Nummer: se54560eu/12 kurze Fehlerbeschreibung (2-3 Worte): Laugenpumpe fördert Wasser sofort...
Status
Für weitere Antworten geschlossen.
C

carni_m

Benutzer
Registriert
23.10.2016
Beiträge
10
Punkte Reaktionen
0
Hersteller: Siemens

Typenbezeichnung: Typ s9ft1s

E-Nummer: se54560eu/12

kurze Fehlerbeschreibung (2-3 Worte): Laugenpumpe fördert Wasser sofort wieder weg

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen,

Ich benötige eure hilfe, uns ist heute leider der Geschirrspüler kaputt gegangen :(

Es handelt sich um ein
siemens Typ s9ft1s
E nr: se54560eu/12


Problem ist das irgendwie das Wasser nicht mehr richtig kommt. Es plätschert nur müde vor sich hin.

Ich habe den Geschirrspüler mal offen laufen lassen, zapfen rein und angeschalten, das Wasser läuft ganz langsam das Steigrohr hoch fürs untere fache, aber nur kurz. Zulauf hab ich seitlich mal aufgemacht, vom wasserstop bis zur Maschine kommt Wasser, dann mal laufen lassen und Abwasser in einen Eimer, Wasser kommt... Aber es spült nix :(

Wenn ich 2 Liter direkt rein gebe spritzt es ziemlich stark, würde sagen so wie es soll.

Hat mir vielleicht jemand einen Tipp? Oder doch aufn Müll ;(

Danke

Folgendes habe ich bis jetzt getestet und gereinigt
Geebersystem war verkalkt, gereinigt
Wärmetauscher gereinigt, war an der wassertasche verschmutzt
Magnetventil zerlegt und gereinigt
Magnetventil auf Funktion geprüft
Schalter am Gebersystem überprüft
Alle Schläuche + Filter gereinigt

Was mir dann aufgefallen ist, daß die laugenpumpe das Wasser direkt wieder raus haut, pumpe abgesteckt und siehe da, Maschine füllt sich und läuft normal, pumpe wieder angesteckt und selbes Symptome.

27064615xn.jpg


27064617jg.jpg
 
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Hallo carni_m,
willkommen im Forum (handshake)
Zuerst den Wasserhahn prüfen. Aquastop abschrauben, Eimer unter halten, aufdrehen. Da muß ein kräftiger Strahl rauskommen.
Dann die Wassertasche und den Niveaugeber reinigen.
Läuft die Laugenpumpe ständig ohne das Wasser in der Bodenwanne ist?

Bloß nicht das Gerät wegschmeißen.
Trage bitte deinen Wissensstand ein, macht die Sache leichter.
http://www.siemens-home.de/shop/ersatzteile/SE54560EU/12#/tab=spare-section-3
 
C

carni_m

Benutzer
Registriert
23.10.2016
Beiträge
10
Punkte Reaktionen
0
Wasserhahn geprüft alles gut, Wasser nach Äquator geprüft, alles gut. Wassertasche schon gereinigt.
Ich mach an der Maschine schon 3 Wochen rum


Von Beruf Techniker, aber leider kein spülmaschinen Techniker :D
 
C

carni_m

Benutzer
Registriert
23.10.2016
Beiträge
10
Punkte Reaktionen
0
Ja die Pumpe läuft ständig, egal was ich mache. Was ich noch vergessen habe, auf der platine war ein Relai ausgelötet von der Heizung, Relai wurde erneuert, aber ob es geht weiß ich nicht, die lötstellen sahen ziemliche schlecht aus.
 
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Dann überprüfe die Mikroschalter am Niveaugerber auf Funktion und sehe dir die einzelnen Triacs auf der Steuerung an. Evtl. ist eins durchlegiert und löst deshalb den Dauerlauf der Laugenpumpe aus.

Was bedeutet "Wasser nach Äquator geprüft" ?
 
C

carni_m

Benutzer
Registriert
23.10.2016
Beiträge
10
Punkte Reaktionen
0
Sorry, war autocorret, eigentlich sollte es aquastop heißen.

Du meinst die Schalter am Gerbersystem, der Schalter für stop mit dem roten Stäbchen dran zum Schwimmer und den blauen fürs wassernievau am Gerbersystem?
Auch beide okay, schon getestet.

Triaks auf der platine sehen ebenfalls gut aus, optisch nichts abnormales zu erkennen.
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Dann stell ein scharfes Foto von der Wassertasche ein.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Dann stell ein scharfes Foto von der Wassertasche ein.

Hat er hier schon mal alles, sogar mit Video, und ich tippe ja nach wie vor auf das Gebersystem, bzw. die Membran am blauen Hebelchen...

Und: Ich habe ihn nach hier eingeladen in der Hoffnung auf Dich, werter @havelmeister!
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
wombi - ladyplus45 schrieb:
ich tippe ja nach wie vor auf das Gebersystem, bzw. die Membran am blauen Hebelchen...
Nee, dann würde die Laugenpumpe nicht laufen.
Ich tippe auf einen Elektronikdefekt. Das hatten wir oft bei so stark ausgelöteten Relais.
Das Ablaufventil muß ebenfalls erneuert werden.
Mit dem eingebauten Gebersystem gab es auch oft Probleme, sind aber wie auch beim Ventil, beseitigt.

Sonst sieht alles gut aus. Wenn es mein Gerät wäre, würde ich es reparieren .
 
C

carni_m

Benutzer
Registriert
23.10.2016
Beiträge
10
Punkte Reaktionen
0
Also meinst du die komplette Elektronik in der Türe mit den Tasten? Und warum das Magnetventil?

Lohnt sich das bei einem Gerät das geschätzt 10 Jahre alt ist nochmal ca. 200€ für Elektronik, 50€ für Magnetventil, die Tür Dichtung sieht auch sehr schlecht aus.
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
C

carni_m

Benutzer
Registriert
23.10.2016
Beiträge
10
Punkte Reaktionen
0
MV sieht innen gut aus, die Tür Dichtungen sind halt verschnorkelt, so wie gummi der ausleiert.

Also steh ich vor der Option 200€ für Elektronik, oder neue Maschine?
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Die Steuerung passt.
Frag doch den VK ob er Ventil und Dichtung auch liefern kann.
 
C

carni_m

Benutzer
Registriert
23.10.2016
Beiträge
10
Punkte Reaktionen
0
Eigentlich sind meine Tendenzen zu einer neuen Maschine
1. weis ich nicht ob es damit auch 100% behoben ist, es könnte zusätzlich auch noch was anderes defekt sein (warum brennt sonst das Relai der Heizung durch)
2. wer weis wie lange das gebrauchte Modul funktioniert und ob es funktioniert
3. was ist wenn das nächste Teil defekt geht, die Maschine ist immerhin caa. 10 Jahre alt :-/

Gibt es eine Rubrik im Forum für Kaufberatung, damit ich mal sehe was eine gute, passende Maschine kostet?
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Gibt es eine Rubrik im Forum für Kaufberatung
nein, aber der grundsätzliche Tenor geht in Richtung BSH und davon das einfachste Gerät.
 
C

carni_m

Benutzer
Registriert
23.10.2016
Beiträge
10
Punkte Reaktionen
0
Gibt es vielleicht eine Maschine die Wartungsfreundlicher ist, bei der man zur Not besser an die Bauteile ran kommt?
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
gugg sie Dir doch an bei Bosch/Siemens und die Explo´s dann dazu über die Ersatzteilseiten...
 
C

carni_m

Benutzer
Registriert
23.10.2016
Beiträge
10
Punkte Reaktionen
0
Danke an alle, es ist dann doch eine neue Maschine geworden, aufgrund des Alters und einer nicht 100% sicheren Fehleranalyse war dies die für uns beste Entscheidung .
 
flumer

flumer

Moderator
Registriert
30.05.2006
Beiträge
9.231
Punkte Reaktionen
1.796
Wissensstand
Elektriker
Hallo nochmal,

zwar schade aber trotzdem
danke für die Rückmeldung


Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
 
Status
Für weitere Antworten geschlossen.
Thema: Siemens Typ s9ft1s Laugenpumpe fördert Wasser sofort wieder

Ähnliche Themen

Siemens SD6P1S Wasserzulauf / Abpumpen

Siemens M833 spült nicht

Siemens Maschiene Startet nicht

Siemens Maschiene Startet nicht

Bosch Silence 3in1 , Umwälzpumpe beginnt nicht zu laufen

Oben