Siemens SR56603/01 FD7306 Pumpt nicht ab

Diskutiere Siemens SR56603/01 FD7306 Pumpt nicht ab im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: SR56603/01 FD7306 E-Nummer: Ist das eine von den beiden Nummern oben? kurze Fehlerbeschreibung (2-3...
Status
Für weitere Antworten geschlossen.
R

Randall

Benutzer
Registriert
10.03.2016
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hersteller: Siemens

Typenbezeichnung: SR56603/01 FD7306

E-Nummer: Ist das eine von den beiden Nummern oben?

kurze Fehlerbeschreibung (2-3 Worte): Pumpt nicht ab

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,

Wie bereits im Titel beschrieben funktioniert unsere Spülmaschine nicht (mehr). Sie startet zwar bei Neustart eines Programmes zunächst normal, hört jedoch etwa ab der Mitte des Programms auf zu arbeiten. Dabei ist sie dann stark mit Wasser angefüllt, weswegen ich davon ausgehe, dass etwas am Abpumpsystem kaputt ist.
Wie kann ich das genauer überprüfen und ggf wie beheben? Habe bereits den Abflusschlauch am Syphon entfernt, konnte dabei allerdings nicht viel finden. Ich würde ja auch versuchen ihn an der Maschine selbst zu lösen oder in der Maschine nach Problemen zu suchen, allerdings weiß ich nicht, wie ich das machen soll.

Bitte um Hilfe!
Vielen Dank im Vorraus!

Randall
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Lies Dir mal den normalen Programmablauf durch und probiere, ob sie überhaupt bei Programmstart als allerestes das Restwasser abpumpt - lass dabei in einen Eimer pumpen (keine Angst, ist nicht sooo viel)

Möglicherweise klemmt die Rückschlagklappe oder irgendein Fremdkörper ist in der Laugenpumpe... - Explozeichnung der Maschine gibt´s klick >>> hier

Also mach das erstmal und berichte - dann geht´s weiter...
 
Zuletzt bearbeitet:
R

Randall

Benutzer
Registriert
10.03.2016
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hi,

Danke schonmal für die schnelle Antwort! :)
Sie pumpt nicht ab (habe es dennoch nochmals überprüft) und startet auch nur, wenn ich sie vorher per Hand entleere.
Die Laugenpumpe habe ich dank der Zeichnung endlich sicher ausfindig machen können. Mein Problem ist jetzt allerdings nach wie vor, dass ich nichr weiß wie ich diese ausbauen bzw. überprüfen und ggf. reinigen soll. Dafür müsste ich ja irgendwie die Schläuche entfernen, oder? Wie mache ich das denn möglichst trocken? Es bleibt ja immer ein gewisser Anteil Wasser in der Maschine.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Nunja, "wasch mich, aber mach mich nicht nass" hat ja noch nie geklappt - aber wegen dem Ausbau warte bitte dringend erst den "Meister havelmatte" ab, denn der kennt die älteren Geräte und alle Tricks dazu aus dem ff... :-)
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Hallo Randall,
zuerst den Türmantel abbauen, dann unten das Blech. Dann siehst du vor dir die Laugenpumpe.
Die schraube auch vorsichtig ab und untersuche das Flügelrad sowie die Pumpenkammer auf Fremdkörper.
Dann wieder einbauen und starten. Jeder Spüler fängt mit abpumpen an, das muß zu hören sein. Wenn nicht, wieder melden.
Mach die Arbeit langsam und sehr vorsichtig bei gezogenem Gerätestecker. Denke dran, das Gerät ist 23 Jahre alt und die Kunstoffteile brechen leicht.

Ich gehe davon aus, du hast den Eimertest gemacht.
 
R

Randall

Benutzer
Registriert
10.03.2016
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hallo,

Vielen Dank für den Tipp! Irgendwie habe ich die Möglichkeit übersehen von "vorne" an die Pumpe heranzukommen. Habe dabei aber festgestellt, dass ich nicht das geeignete Werkzeug für die Schrauben habe. Kann ich leider auch erst morgen besorgen. Ich melde mich wieder, wenn ich weitergekommen bin!

Vielen Dank nochmals für die bis hier bereits geleistete Hilfe! :)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
achja, die Torx-Schrauben! Bloss nicht mit Inbus rumgurken...
 
Status
Für weitere Antworten geschlossen.
Thema: Siemens SR56603/01 FD7306 Pumpt nicht ab

Ähnliche Themen

Bosch S10R1B Pumpt ab nach Hauptspülprogramm

Siemens SX878D26PE Programm bricht ohne Fehlermeldung plötzlich ab

IGNIS/WHIRLPOOL DWH B00 W Startet, pumpt kurz ab, zieht Wasser, läuft ca. 2 min., stoppt, brummt, keine Fehlermeldungent

Siemens Varioperfect IQ300 Pumpt nicht ab, davor Fehler F21

Siemens Lady 530 Pumpt nicht ab

Oben