Siemens SL15G1S Kein Wassereinzug

Diskutiere Siemens SL15G1S Kein Wassereinzug im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: SL15G1S E-Nummer: SE24M263EU/31 kurze Fehlerbeschreibung (2-3 Worte): Kein Wassereinzug Meine...
Status
Für weitere Antworten geschlossen.
E

erwin34

Benutzer
Registriert
20.03.2017
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller: Siemens

Typenbezeichnung: SL15G1S

E-Nummer: SE24M263EU/31

kurze Fehlerbeschreibung (2-3 Worte): Kein Wassereinzug

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen!

Mein Siemens Geschirrspüler zeigt seit gestern Abend folgendes Problem:
Nachdem ich ihn angeschaltet hatte, hat er für vielleicht 5-10 Minuten etwas Wasser eingezogen und das Programm normal gestartet, soweit ich das sehen konnte (ich war aus dem Raum gegangen). Die Minutenanzeige ist auf jeden Fall runtergegangen. Schließlich aber stand das Gerät still und das LED bei "Wasserzulauf prüfen" leuchtete. Nach dem Öffnen stand in der Bodenwanne etwas Wasser. Dieses hab ich abgeschöpft und anschließend die Siebe unten in der Wanne herausgenommen und gereinigt.
Heute habe ich dann auf Anraten des Siemens-Kundenservice den Wasserzulauf abgeschraubt und die beiden kleinen Siebe am AquaStop gereinigt. Auch diese beiden Siebe waren aber kaum verschmutzt. Ich habe den Wasserdruck überprüft, der ist prima.
Allerdings besteht das Problem weiterhin. Wenn ich die Maschine einschalte, leuchten zunächst die LEDs am Hauptschalter und beim jeweiligen Programm (Problem ist programmunabhängig). Man hört dann, dass die Maschine irgendwie versucht, Wasser einzuziehen (so hört es sich zumindest für mein Laien-Ohr an). Nach ca. 20-30 Sekunden leuchtet dann wieder die LED "Wasserzulauf prüfen" auf. Wasser gelangt jetzt aber keines mehr in die Maschine. Auch der Zulaufschlauch ist nicht verknickt.

Ich habe selbst nur laienhafte Handwerker-Fähigkeiten, bin aber froh, dazu zu lernen! Kann mir jemand helfen? Ich wäre sehr dankbar.

Liebe Grüße,
Manuel
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Hallo Manuel,
willkommen im Forum (handshake)

Du hast das Wasser nicht aus der Bodenwanne geschöpft, sondern aus dem Innenraum.
Die Bodenwanne ist die tiefste Stelle und besteht bei deinem Gerät aus einem Blech.

Meist ist in einem solchen Fall das Eckventil an der Wand verkalkt und lässt nicht genug Wasser durch.

Gerät einschalten, wenn der Aquastop brummt, mit einem Hammer leicht auf den Wasserhahn klopfen.
Ändert sich der Ton - Hahn erneuern.

Man kann auch einen Eimertest durchführen: Aquastop abschrauben, Eimer unter den Hahn halten, dann aufdrehen. Es sollten min. 15l/min oder besser gesagt ein kräftiger Strahl rauskommen.
http://www.siemens-home.bsh-group.com/de/shop/ersatzteile/SE24M263EU/31#/tab=spare-section-3
 
E

erwin34

Benutzer
Registriert
20.03.2017
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hallo Havelmatte,

vielen Dank für deine zügige Antwort.

Ich habe den Eimertest durchgeführt, da ich an den Wasserhahn an der Wand nicht gut drankomme. Den Eimertest konnte ich auch unter der Spüle durchführen, von wo aus der Wasszulauf zur Geschirrspülmaschine geht. Der Test ergab ca. 8,5-9 l/min. Das ist also zu wenig Wasserdruck, nehme ich an. Aber wieso kommt dann in der Maschine überhaupt kein Wasser an, wenn immerhin so viel Druck am Wasserhahn drauf ist? Kann das dann sein, dass die Maschine von einem Tag auf den andern einfach gar kein Wasser mehr einzieht?

Liebe Grüße,
Manuel
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Du hast eingangs geschrieben dass das Gerät etwas Wasser gezogen hat.
Das würde auf den Wasserhahn schließen lassen. Der muß aber sowieso raus.
Jetzt fass an den Aquastop an, wenn das Gerät Wasser zeiehen soll. Der Aquastop muß dann in der Hand merkbar summen.
 
E

erwin34

Benutzer
Registriert
20.03.2017
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Einsteiger
Problemlösung - NUN PROBLEM ERNEUT AUFGETAUCHT!

Hallo,

ich melde mich nach 5 Monaten wieder, da das Problem fast genauso wieder aufgetaucht ist.

Im März war das Ende vom Lied:
Keine der geschilderten Problemlösungen hat geholfen. Ich rief den Siemens-Kundenservice und sie schickten mir einen Techniker. Dieser hatte das Problem in 5 Minuten behoben, indem er einen kleinen Gummi unten aus dem kleinen weißen Rädchen zog, das bei den Sieben unten drin ist (hat mich 80 Euro gekostet...). Der Gummi hatte sich dort verfangen und das Rad blockiert. Danach lief alles wieder einwandfrei - bis gestern.

Das Problem schickt sich genauso an wie vor ein paar Monaten: Nach Einschalten der Maschine ist mehrmalig ein kurzes Geräusch zu vernehmen, so als würde sie versuchen, Wasser reinzupumpen. Sonst passiert allerdings nichts. Nach ca. 30 Sekunden geht dann die rote LED bei "Wasserzulauf prüfen" an.
Ich dachte mir: Okay, das kennst du jetzt. Also habe ich mich heute daran gemacht, dieses weiße Rädchen zu untersuchen. Ich konnte dort allerdings auch mit Hilfe von einem kleinen Spiegel nichts erkennen, was sich verfangen haben könnte. Wenn ich an dem Rad drehe, merke ich, dass es ein bisschen unter Spannung steht. Es lässt sich aber gut in eine Richtung drehen. Wenn ich es nach ca. 1 Umdrehung loslasse, schnellt es wieder zurück. Das fühlt sich also tatsächlich so an, als wäre da ein Gummi dran. Muss sich dieses Rädchen denn frei drehen können oder soll das so sein?

Ich wäre dankbar für eine Hilfe! :-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
erwin34 schrieb:
Wenn ich an dem Rad drehe, merke ich, dass es ein bisschen unter Spannung steht. Es lässt sich aber gut in eine Richtung drehen. Wenn ich es nach ca. 1 Umdrehung loslasse, schnellt es wieder zurück. Das fühlt sich also tatsächlich so an, als wäre da ein Gummi dran.

Da wird sich wieder ein Gummi um die Pumpenachse gewickelt haben. Diesen Fall habe ich schon mehrmals gehabt.
Ursache ist eine mangelhafte Bedienung des Gerätes indem die Siebe nicht exakt eingesetzt werden.
Hier hilft nur rauspuhlen oder neue Pumpe.

Auf eine Rückmeldung von dir haben wir auch seit März vergeblich gewartet. :(
 
Status
Für weitere Antworten geschlossen.
Thema: Siemens SL15G1S Kein Wassereinzug

Ähnliche Themen

Siemens SD6P1S Nach Reinigung der Ablaufpumpe kein vollständiger Durchlauf mehr möglich

Siemens sl151ns Zieht kein Wasser

Siemens SD6P1S Wasserzulauf / Abpumpen

Bauknecht GSI 50204 Abbruch Spülvorgang mit 8x blinken

Siemens SD6P1S Wasserhahn leuchtet

Oben