Siemens SD6P1S Nach Reinigung der Ablaufpumpe kein vollständiger Durchlauf mehr möglich

Diskutiere Siemens SD6P1S Nach Reinigung der Ablaufpumpe kein vollständiger Durchlauf mehr möglich im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: SD6P1S E-Nummer: SN436S01CE/62 kurze Fehlerbeschreibung (2-3 Worte): Nach Reinigung der Ablaufpumpe kein...
A

ad0R

Benutzer
Registriert
10.08.2021
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hersteller: Siemens

Typenbezeichnung: SD6P1S

E-Nummer: SN436S01CE/62

kurze Fehlerbeschreibung (2-3 Worte): Nach Reinigung der Ablaufpumpe kein vollständiger Durchlauf mehr möglich

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Hallo, liebe iwenzo-Mitglieder,
es freut mich hier ein passendes Forum für mein Anliegen gefunden zu haben und ich hoffe ihr könnt mir weiterhelfen.

Vor 2 Tagen hatte ich meinen Geschirrspüler im Öko-Modus gestartet. Was man gleich am Anfang laut vernehmen konnte (an der Stelle wo die Ablaufpumpe das überschüssige Wasser abpumpt) war ein lautes "Rumpeln". Ich dachte mir erst, dass ein Gegenstand durch den Besteckkorb durchguckt und habe deswegen die Tür geöffnet und dementsprechend überprüft und ein paar Messer richtigherum reingepackt. Anschließend habe ich den Spülvorgang wieder aufgenommen. Die Maschine lief fast bis zum Schluss durch. Ich denke von den 3:55 Std ca. 3:30. Dann erschien auf dem Display 0:00 und die LED beim Wasserhahn erleuchtete das erste Mal, das Wasser stand in der Maschine. Ich entfernte also die Siebe und das Wasser aus der Maschine mit einer Tasse und Schwamm. Die Siebe habe ich gereinigt (waren stark verschmutzt). Im Sumpf hatte ich dann kleine Plastikfüße (3 Stk.) von einem Früshtücksbrettchen gefunden (daher vermutete ich das anfängliche Rumpeln). Ich setzte alles wieder ein und startete nun das 65°C Programm und fügte noch einen Spülmaschinenreiniger hinzu. Beim Abpumpen war erneut ein lautes Rumpeln zu hören. Der Waschgang lief erneut nicht komplett durch und das Wasser stand erneut in der Maschine. Diesmal entfernte ich zu den Sieben auch noch die Abdeckung der Ablaufpumpe und konnte zusätzlich ein weiteres Plastikfüßchen sicherstellen (eins steht fest, es kommen keine Bretter mehr mit Plastikfüßen ins Haus :D ).
Nach Zusammensetzen aller Teile, habe ich dann erneut einen Waschgang gestartet. Das Abpumpen erfolgte nun ohne laute Geräusche. Der Programmschritt danach war dahingegend lauter, es floss zwar hörbar Wasser ein, allerdings drehte irgendetwas in einer höheren Geschwindkeit als sonst. Die Maschine lief nun auch merklich kürzer (ca. 5-10 min) bis diese dann wieder mit dem Fehler Zeitanzeige 0:00 und der LED bei dem Waserhahn zum Stehen kam. Ich dachte also, dass ich die Maschine vielleicht durch meine Reparatur bewegt hatte und irgendetwas am Wasserzufluss geknickt wäre und habe (ich bin Anfänger, bitte nicht lachen :D) die Maschine gewackelt soweit es ging.
Der anschließende Waschgang lief wieder ca 3:30 Std, anfänglich wieder gefühlt lauter als sonst. Bis sie erneut zum Stillstand kam und Wasser in der Maschine stand. Ich habe die Maschine auch 10 min vom Strom getrennt. Das hatte auch keinen Erfolg gebracht. Also: Abpumpen am Anfang klappt immer, ein fast vollständiger Durchlauf nur unregelmäßig.
Nun bin ich leider mit meinem Latein am Ende. Vielleicht habt ihr Profis einen Tipp für mich.

Danke schon mal und liebe Grüße
Jannis
 
A

ad0R

Benutzer
Registriert
10.08.2021
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Kleines Update: ich habe nun herausgefunden wie ich mir die Fehlercodes anzeigen lassen kann.
E18 wird mir nun angezeigt. Ich werde nun die Standardmaße laut Handbuch vornehmen und berichten.

LG
Jannis
 
Lötspitze

Lötspitze

Benutzer
Registriert
01.05.2011
Beiträge
3.240
Punkte Reaktionen
264
Wissensstand
Informationselektroniker
Hallo,
kannst du kurz erläutern, was mit
Standardmaße laut Handbuch vornehmen
gemeint ist?
 
A

ad0R

Benutzer
Registriert
10.08.2021
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Moin,
lt. Handbuch soll man das Gerät vom Strom trennen. Danach vom Wasser, Wasserhahn Durchlauf testen und anschließend das Sieb am Aquastop reinigen. Das ganze wieder anschließen und testen.

Viele Grüße
Jannis
 
Lötspitze

Lötspitze

Benutzer
Registriert
01.05.2011
Beiträge
3.240
Punkte Reaktionen
264
Wissensstand
Informationselektroniker
Hallo,
ja, aber was für "Standardmaße"? Das wären Kilo, Meter, Volt, °Celsius o.Ä..
 
A

ad0R

Benutzer
Registriert
10.08.2021
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Ach mist, mein Fehler. Lese das erst jetzt, dass ich Maße geschrieben habe. Ich meinte Maßnahme. Tut mir leid, dass ich hier für Verwirrung gesorgt habe.
 
A

ad0R

Benutzer
Registriert
10.08.2021
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
So, ich habe die Maschine aus der Lücke gezogen. Aquastop-Sieb gereinigt, obwohl das das nicht dreckig war, und wieder zurückgeschoben.
Sie läuft nun den zweiten Durchgang ohne Probleme.
 
Thema: Siemens SD6P1S Nach Reinigung der Ablaufpumpe kein vollständiger Durchlauf mehr möglich

Ähnliche Themen

Siemens SD6P1S Wasserhahn leuchtet

Siemens SD6P1S Wasserzulauf / Abpumpen

Siemens SN66P082EU/A7 - (SD6P1S) Wasserzulauf/ Wasserhahnsymbol unterbricht Programm

Siemens SD13GT1S Wasserzulauf unregelmäßig

Bosch Super Silence SD8P1B SMI53M75EU führt den Spülgang nicht ordnungsgemäß durch, sondern bricht das Programm ab bei leuchtender Wasserzulauf-Lampe

Oben