Siemens S9G1S Pumpe pumpt und pumpt und...

Diskutiere Siemens S9G1S Pumpe pumpt und pumpt und... im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: S9G1S E-Nummer: SE34M555EU kurze Fehlerbeschreibung (2-3 Worte): Pumpe pumpt und pumpt und... Meine...
Status
Für weitere Antworten geschlossen.
A

Azodiak

Benutzer
Registriert
11.02.2017
Beiträge
15
Punkte Reaktionen
0
Hersteller: Siemens

Typenbezeichnung: S9G1S

E-Nummer: SE34M555EU

kurze Fehlerbeschreibung (2-3 Worte): Pumpe pumpt und pumpt und...

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,

mir ist obig genanntes Problem aufgefallen, als ich die Maschine laufen lies und das Haus für 4 Stunden verlassen habe. Danach rödelte sie immer noch und zeigte 44min Restlaufzeit an.

-Auffällig war, dass die "Salzanzeige" leuchtet -> aufgefüllt, ohne Erfolg.
-Der Syphon war zur gleichen Zeit dicht. Abpumpen ist ihr also scheinbar schwergefallen -> Mit Pümpli und ein paar Chemicalien über die Spüle wieder durchlauffähig gemacht; ebenfalls ohne Erfolg.
-Die Wassersiebe und die Pumpe inspiziert und gereinigt -> Pumpe läuft 1A (1 Liter Wasser innerhalb kürzester Zeit weggepumpt). Jedoch auffällig: die Pumpe läuft auch, wenn die Frontklappe NICHT geschlossen ist (Verschlussproblem???).
-Die Entnahme der Spüle aus der Küchenzeile ist bis jetzt daran gescheitert, dass ich scheinbar zum Absenken nicht das passende Werkzeug bzw. die passende Kurbel habe (Vormieter hat ebenfalls kein Werkzeug parat).

Soweit die Auffälligkeiten.
Besteht die Möglichkeit, durch diese Punkte bereits Tips zu geben, oder benötigt ihr noch weitere Hinweise?

Mit freundlichen Grüßen,
Azo
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.024
Punkte Reaktionen
3.009
Wissensstand
Elektriker
Dein Gerät ist irgendwo undicht, es befindet sich Wasser in der Bodenwanne, daher das Pumpen bei offener Tür.
Bei der Reinigung des Syphon hast du alles falsch gemacht, was man nur falsch machen kann.
Bau den jetzt komplett aus und reinige den Bypass des GS per Hand.
Gerät ausbauen und nach Demontage der Seitenwände die undichte Stelle suchen. Die kompl. E-Nr. solltest du auch angeben.

http://www.siemens-home.bsh-group.com/de/shop/ersatzteile/SE34M555EU/35#/tab=spare-section-3
 
A

Azodiak

Benutzer
Registriert
11.02.2017
Beiträge
15
Punkte Reaktionen
0
Danke für die konstruktive Kritik. Den Syphon werde ich nun manuell reinigen.

Zum Ausbauen der SM benötige ich allerdings immer noch einen Tip, mit welchem Werkzeug diese abgesenkt werden kann.

Besten Dank.
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
unten in der Sockelblende sind recht und links zwei PlasteNupsis, die raushebeln, dahinter Schrauben (Kreuzschlitz o. Torx) lösen, Blende ab, dann mit Maulschlüssel Füsse vordere runter, evtl. noch die hinteren per Mittenverstellung-Zentralschraube.
Achtung: Evtl. ist das Edelstahlgehäuse von unten an der Arbeistplatte fixiert! Und nicht an der Klappe ziehen beim Gerät herausziehen, sondern unten an den Füssen - evtl. mit Schnur je eine Schlinge machen
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.024
Punkte Reaktionen
3.009
Wissensstand
Elektriker
@Azodiak,
noch ein Tipp:
Bevor du das Gerät ausbaust, sollte das Gerät wieder richtig abpumpen, also zuerst den Bypass reinigen.
Evtl. ist das Wasser in der Bodenwanne durch den Abpumpfehler entstanden.
Wenn alles richtig abpumpet, dann 2 Tage stehen lassen und nochmals probieren. Oft ist der Fehler dann weg und man hat sich eine Menge Arbeit gespart.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
havelmatte hat natürlich recht, möglicherweise trocknet das Wasser weg - oder man kann es durch die Sockelblende weitgehend trockenwischen und dann trocknen lassen (evtl. einen kleinen Lüfter hinstellen, aber nix verschmoren!)
 
A

Azodiak

Benutzer
Registriert
11.02.2017
Beiträge
15
Punkte Reaktionen
0
Gnaaa! :D

Jupp, jetzt nach gut 5 Tagen habe ich euren Tip einfach mal zu Herzen genommen und einen Spülvorgang getestet: Erfolgreich!

Wenn das Problem wieder auftreten sollte, werde ich mich wieder melden.

Danke also für die Unterstützung!

MFG
Azo
 
Status
Für weitere Antworten geschlossen.
Thema: Siemens S9G1S Pumpe pumpt und pumpt und...

Ähnliche Themen

Siemens Aqua Stop Pumpe surrt komisch und pumpt nicht ab

Siemens Siwamat6143 Pumpt immer mal wieder nicht ab

Oben