Siemens Lady 45 zieht wenig Wasser

Diskutiere Siemens Lady 45 zieht wenig Wasser im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: Lady 45 E-Nummer: SR23304/06 kurze Fehlerbeschreibung (2-3 Worte): zieht wenig Wasser Meine Messgeräte...
Status
Für weitere Antworten geschlossen.
S

simse14

Benutzer
Registriert
16.07.2015
Beiträge
2
Punkte Reaktionen
0
Hersteller: Siemens

Typenbezeichnung: Lady 45

E-Nummer: SR23304/06

kurze Fehlerbeschreibung (2-3 Worte): zieht wenig Wasser

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

wir haben vor kurzem eine Spülmaschine wieder in Betrieb genommen, die eine Zeit lang unbenutzt war.
Folgende Situation:
Beim Starten des Geräts läuft die Ablaufpumpe (anscheinend) einwandfrei.
Beim Ziehen des Wassers allerdings bleibt der Innenraum der Machine (fast) trocken - die Pumpe allerdings läuft (macht Geräusche).
Wir haben zusätzlich den Eindruck, dass manchmal die Heizung nicht anspringt (u.U. da zu wenig Wasser in der Maschine vorhanden?).
Trocknen hat deswegen auch nicht funktioniert.

Wir haben als kurzzeitige Lösung:
Nach Starten eines neuen Programmabschnitts (nach Abpumpen) 2l Wasser manuell in die Maschine kippen. Ab dem Moment lief die Maschine normal durch.

Folgende Schritte haben wir bereits unternommen:
Wasserhahn überprüft, liefert ausreichend Durchfluss.
Linke Seitenwand geöffnet und die Wassertasche während des Betriebs beobachtet:
Die linke Seite der Wassertasche füllt sich mit Wasser, das Programm startet, das Wasser bleibt in der Tasche (ein kleiner Teil läuft sehr langsam ab).

Wir vermuten nun, dass zwar Wasser in die Maschine läuft (Wassertasche(?) - das Plastikgehäuse links in der Maschine), von dort allerdings nicht in den Innenraum kommt.

Auf dem Bild sieht man vielleicht schon etwas:
blaue Markierung: hier steht immer Wasser, auch nach Programmende
rote Markierung: hier steht das Wasser während des Betriebs (sollte es von hier aus nicht direkt in den Innenraum der Maschine?)

Habt Ihr eine Idee welche Schritte wir unternehmen können um die Maschine wieder zum Laufen zu bringen?

Schon einmal vielen vielen Dank für Eure Hilfe, wenn Ihr weitere Infos braucht gebt Bescheid.
 

Anhänge

  • Lady.JPG
    Lady.JPG
    715 KB · Aufrufe: 3.446
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Das "blaue" ist der Salzbehälter, allerdings bei Dir ohne Salz drin, aber da muss Wasser stehen, damit sich das Salz löst, denn das ist ja kein automatischer Körnerstreuer... - also bis auf Salzmangel okay!

Warscheilich klemmt bei Dir das Auslaufventil, welches das Wasser aus der Wassertasche freigibt in den Innenraum zu gelangen, das wäre das linke von beiden glaube ich, hab´s mal gelb umkringelt: Am besten beide ausbauen, säubern; wenn´s rostig ist wird meist erneuern nötig...

das wäre dann hier bei Siemens dann dieses Teil

PS: Kann auch sein, dass ich die beiden Ventile namentlich mal wieder verwechsele, aber das sagt uns dann später Meister havelmatte - funktioneiren müssen die auf jeden Fall, und sauber, gängig und rostfrei ist die erste Voraussetzung...!
 

Anhänge

  • attachment_processor.php.jpg
    attachment_processor.php.jpg
    225,2 KB · Aufrufe: 2.469
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.037
Punkte Reaktionen
3.015
Wissensstand
Elektriker
wombi - ladyplus45 schrieb:
aber das sagt uns dann später Meister havelmatte - funktioneiren müssen die auf jeden Fall, und sauber, gängig und rostfrei ist die erste Voraussetzung...!
Das hätte ich nicht besser formulieren können. Fachlich 1+++ :-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Dankeschön!
 
S

simse14

Benutzer
Registriert
16.07.2015
Beiträge
2
Punkte Reaktionen
0
Hey Wombi,

vielen vielen Dank für Deine Hilfe! Wir haben die beiden Ventile ausgebaut, gesäubert (obwohl sie gar nicht so dreckig aussahen) und wieder eingesetzt. Die Spülmaschine scheint nun schonmal viel besser zu laufen,zumindest kommt Wasser in den Innenraum.

Beim Spülgang haben wir die Seitenwand offen gelassen und geschaut wie sie arbeitet. Dabei ist uns Folgendes aufgefallen:
Das Wasser, das ich im Bild blau markiert hatte (der obere Teil, also nicht der Salzbehälter) ist den kompletten Spülgang hindurch stehen geblieben und zu keinem Zeitpunkt abgeflossen, auch nicht als die rot markierten Leitungen nebendran komplett leer waren.

Ist das normal (die Funktion wäre uns zumindest nicht ersichtlich)?

Außerdem sind uns die sichtbaren (weißen) Ablagerungen aufgefallen und wir haben uns gefragt, ob das normal ist oder man etwas dagegen tun kann?

Danke nochmals


PS: Salzmangel wurde inzwischen behoben :lol:
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.037
Punkte Reaktionen
3.015
Wissensstand
Elektriker
simse14 schrieb:
Das Wasser, das ich im Bild blau markiert hatte (der obere Teil, also nicht der Salzbehälter) ist den kompletten Spülgang hindurch stehen geblieben und zu keinem Zeitpunkt abgeflossen, auch nicht als die rot markierten Leitungen nebendran komplett leer waren.
Ist das normal (die Funktion wäre uns zumindest nicht ersichtlich)?

Das ist völlig i.O., da es sich um das Regenerierwasser handelt, welches irgendwann im Programm durch den Ionentauscher fließt.
Sollte es während des gesamten Programm nicht abfließen, dann ist evtl. innen am Salzdeckel die Einstellung auf 0.
Je nach Härtebereich des Wasser auf die entsprechende Ziffer stellen.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Eine Einstellung auf 0 geht zumindest bei meiner Schwester-Lady nicht, die fängt bei 1 an, geht bis 3, aber irgendwie sehen diese kleinen Kanäle unten ziemlich weisslich verstopft aus - vielleicht einfach mal auf 3 stellen, und hoffen, das sich das freispült.

Denn eine Reinigung an dieser Stelle ist sicherlich extrem schwierig... - bei mir ist da aber trotzdem "Bewegung" im Wasserstand und es läuft obendrein nach Programmende nach, wie hierdrin beschrieben...
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.037
Punkte Reaktionen
3.015
Wissensstand
Elektriker
wombi - ladyplus45 schrieb:
Denn eine Reinigung an dieser Stelle ist sicherlich extrem schwierig... - bei mir ist da aber trotzdem "Bewegung" im Wasserstand und es läuft obendrein nach Programmende nach, wie hierdrin beschrieben...

Da ist nichts mit Reinigen, wenn die Lady jetzt spült, dann bloß nicht mehr eingreifen.
Auch die "Blechladys" :D können zickig werden. :-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Würde ich auch nicht machen, denn diese "durch die Wand - Konstruktion" mit dem Salz-Einfüller bekommt man warscheinlich NIE mehr dicht, und ne neue komplette Wassertasche kostet lockere 280 € :'(

Das wäre das Todesurteil und dann doch lieber gleich was neues...
 
Zuletzt bearbeitet:
Status
Für weitere Antworten geschlossen.
Thema: Siemens Lady 45 zieht wenig Wasser

Ähnliche Themen

Siemens Lady 45 Wasser in der Bodenwanne

Bosch Silence comfort zieht kein Wasser, Platinenfehler möglich ?

Siemens SD13GT1S Zu wenig Wasser

Siemens SK22301/02 Spülarm ohne Wasser

AEG 911D2162B2 zieht Wasser, spült aber nicht, Zeit läuft leer runter

Oben