Siemens Lady 45 Wasser läuft nach Spülprogramm weiter

Diskutiere Siemens Lady 45 Wasser läuft nach Spülprogramm weiter im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: Lady 45 E-Nummer: SR53503-05 kurze Fehlerbeschreibung (2-3 Worte): Wasser läuft nach Spülprogramm weiter...
Status
Für weitere Antworten geschlossen.
S

Stephan2050

Benutzer
Registriert
14.11.2016
Beiträge
2
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hersteller: Siemens

Typenbezeichnung: Lady 45

E-Nummer: SR53503-05

kurze Fehlerbeschreibung (2-3 Worte): Wasser läuft nach Spülprogramm weiter

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

jetzt hat es auch meine Lady erwischt...
das gute Stück steht unregelmäßig unter Wasser (Bodenwanne bzw. Innenraum). Das Wasser lief unten am Salzfach aus. Habe das Ding so weit es geht auseinandergebaut (Wassertasche ist noch dran). Bei der ersten Überschwemmung habe ich
- die Bodenwanne und Sieb gereinigt
- Schwimmer geprüft (sass unten, Schalter klickert wenn man den Schwimmer hochdrückt)
- Druckdose geprüft (klackert beim reinpusten)
-den durchsichtigen Schlauch zum Aquastop auf der rechten Seite der Maschine abgezogen und reingepustet (Wasser gurgelt)
- mal den Aquastop aufgemacht (Schlauch sass korrekt dran, mehr konnte ich leider nicht feststellen..)

und alles wieder angeschlossen. Die Maschine habe ich währen der darauffolgenden Woche ca. 3-4 Mal im Betrieb gehabt und beobachtet. Soweit lief alles problemlos, d.h. nach Ende des Programms wurde die Wassertasche gefüllt bis zu dem Stand, der auf Bild "Wasserstand" zu sehen ist. Kein Wasser lief nach, somit keine Überschwemmung mehr.

Habe die Maschine dann wieder an ihren angestammten Platz bewegt und zwei Spülvorgänge (nutze immer Programm 3) innerhalb einer Woche durchgeführt. Nach dem dritten Spülvorgang ein paar Tage später dann die nächste Überschwemmung. Die Maschine war ausgeschaltet, das Wasser ist sozusagen über die Begrenzung getreten, die auf dem Bild "Wasserstand" zu sehen ist und lief lustig in die nächste Kammer beim Salzfach und von dort in den Innenraum.

Ich habe nochmal die Druckdose geprüft und bei offenem Wasserzulauf den Schwimmer manuell nach oben an den Schalter gedrückt (weiss nicht, ob das Sinn macht...der Zulauf müsste ja dann eigentlich gestoppt werden?), das Wasser lief immer noch.

Ich war daraufhin ein paar Tage beruflich unterwegs und habe den Haupthahn abgedreht (Maschine hängt am Kaltwasser). Nach meiner Rückkehr drehte ich die Wasserzufuhr wieder auf, zu meiner Überraschung lief kein Wasser mehr ungewollt in die Wassertasche. Jedoch traue ich dem Ganzen nicht und gehe jede Wette ein, dass ich nach dem Einbau der Lady und Montieren der (grandios unhandlichen) Blende meiner Küche wieder in Gummistiefeln frühstücken muss.

Kann es sein, dass der Aquastop mal ordnungsgemäß schliesst und mal nicht?

Vielen Dank schonmal für Eure Zeit, bin für jede Anregung dankbar!

Viele Grüße
Stephan
 

Anhänge

  • Wasserstand.JPG
    Wasserstand.JPG
    4,8 KB · Aufrufe: 768
  • IMG_0225-2.jpg
    IMG_0225-2.jpg
    969,3 KB · Aufrufe: 971
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Da bist Du ja! Hoffe sehr auf Meister havelmatte...
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Siehste! :P Habbich doch gleich zu Anfang schon gesagt, dass der Aquastopp nicht in Ordnung ist... - aber wenigstens bist jetzt im "richtigen" Forum. (handshake)

@havelmeister: Was hälst Du vom "Sicherheits-Labyrinth" auf seinen Fotos "von drüben"? Sieht m.E. auch nicht mehr soo dolle sauber aus, und da hatten wir ja mal diesen genialen Thread mit @user_SR64
 
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
wombi - ladyplus45 schrieb:
@havelmeister: Was hälst Du vom "Sicherheits-Labyrinth" auf seinen Fotos "von drüben"? Sieht m.E. auch nicht mehr soo dolle sauber aus, und da hatten wir ja mal diesen genialen Thread mit @user_SR64
Ja, dieser Thread war der Hammer. Zum Glück konnte mir eine ehemaliger Kollege Schaltplan und Programmtabelle schicken. Nun läuft das Ding bis heute.
Das soll sich @Stephan2050 mal durchlesen. Die Sicherheitskammern verschmoddern immer durch zu niedrige Temperaturen. Mit einer Spritze - 100ml - bekommt man das aber alles sauber. Muß ja nicht klinisch rein sein.

Diese Aquastop- oder auch Magnetventilfehler traten früher sehr häufig auf, an Geräten mit Steuergerät.
Das kuriose daran - es passierte zum größten Teil nur bei sehr ordentlichen und gewissenhaften Leuten, die die Wasserhähne fast immer bei Abwesenheit zudrehen. Dann wird vergessen den Hahn wieder aufzudrehen, das Gerät versucht Wasser zu ziehen - stundenlang denn das Steuergerät bleibt in dieser Stellung so lange stehen, bis der Wasserstandsregler genügend Wasser meldet. Das kann solange dauern bis das Ventil so warm geworden ist, das es sich verzieht und nicht mehr richtig schließt.
Diese Fehler gibt es heute nicht mehr, denn nach einer kurzen Zeit wird das entsprechende Ventil abgeschaltet, wenn kein Wasser einläuft und eine Fehlermeldung wird angezeigt.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
es passierte zum größten Teil nur bei sehr ordentlichen und gewissenhaften Leuten, die die Wasserhähne fast immer bei Abwesenheit zudrehen. Dann wird vergessen den Hahn wieder aufzudrehen, das Gerät versucht Wasser zu ziehen - stundenlang denn das Steuergerät bleibt in dieser Stellung so lange stehen, bis der Wasserstandsregler genügend Wasser meldet. Das kann solange dauern bis das Ventil so warm geworden ist, das es sich verzieht und nicht mehr richtig schließt.

Davon kann ich Dir ein Lied singen, denn genau DAS war mein allererstes Problem mit meiner 45erLady, die bis heute gut läuft... (3malholzklopf!!!)
 
S

Stephan2050

Benutzer
Registriert
14.11.2016
Beiträge
2
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hallo zusammen,

vielen Dank für die Einschätzung! Das Lob von Dir, Havelmatte, gebe ich gern an Wombi weiter, da er diese Diagnose in dem anderen Forum gestellt hat, ebenso der Thread, den Du erwähnst. Den werd ich mir nochmal zu Gemüte führen und die Lady mal einer Reinigung unterziehen. Der Aquastop ist bestellt--vielen Dank für den Link!

Also nochmal tausend Dank an euch beide, hat mir sehr geholfen! Toll, dass man hier so schnell und unkompliziert Hilfe bekommt!

Viele Grüße
Stephan
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
meld Dich einfach, wenn´s geklappt hat... - wir freuen uns immer, wenn wir helfen können
 
Status
Für weitere Antworten geschlossen.
Thema: Siemens Lady 45 Wasser läuft nach Spülprogramm weiter

Ähnliche Themen

Siemens 45cm Topline, Bj ca. 1991, Kein Spülvorgang - Umwälzpumpe brummt nur

Constructa cp5a00j5/11 Pumpt Endlos und Wasserzulauf blinkt

Siemens SD13GT1S Zu wenig Wasser

Siemens SL6P1S Programmabbruch: Wasser bleibt stehen

Bosch Wasser läuft ein, dann wird nicht gespült

Oben