Siemens E14.4D Pulsierende Wasserzufuhr

Diskutiere Siemens E14.4D Pulsierende Wasserzufuhr im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: E14.4D E-Nummer: wm14e4d008 kurze Fehlerbeschreibung (2-3 Worte): Pulsierende Wasserzufuhr Meine...
T

Tobi2

Benutzer
Registriert
14.08.2021
Beiträge
3
Punkte Reaktionen
0
Hersteller: Siemens

Typenbezeichnung: E14.4D

E-Nummer: wm14e4d008

kurze Fehlerbeschreibung (2-3 Worte): Pulsierende Wasserzufuhr

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Hersteller: Siemens

Typenbezeichnung: E14.4D

E-Nummer: wm14e4d008

kurze Fehlerbeschreibung (2-3 Worte): Pulsierende Wasserzufuhr

Meine Messgeräte::
Multimeter

Schaltbild vorhanden?:
Nein

Hallo zusammen,
ich hatte erst das Problem, dass kein Wasser mehr abgepumpt wurde. Ich habe dann den Wiederstand von der Laugenpumpe gemessen und der war gegen unendlich bzw. blieb immer auf 1. Erwartet wurde hier 100 - 300 Ohm.

Das Abpumpen funktioniert nun wieder, mir ist aber aufgefallen, dass das Wasser nur pulsierend der Wäsche zu geführt wird bzw. so gut wie gar nicht. Ich habe mal das Magnetventil von der Maschine abgemacht und den Wasserhahn offen gelassen und den elektrische Verbindung zur Waschmaschnine zum Magnetventil ebenso entfernt und kein Wasser läuft.
Beim durchmessen des Magnetventils bin ich mir nicht sicher es sind drei Pins und wenn ich kreuz und quer durchtausche und die Pole messe liege ich zwischen 4 und 8 kohm. Mir ist nicht bewusst wie ich hier genau messen muss. Wie kann ich weiter vorgehen? Für jeglichen Rat bin ich mit Dank verbunden!!
 
M

mmhkt

Benutzer
Registriert
20.02.2018
Beiträge
771
Punkte Reaktionen
130
Wissensstand
Elektriker
Hallo,

ist der Wasserhahn frei und kommt ausreichend Wasser?
Mach mal den Geräteschlauch ab und laß bei voll aufgedrehtem Hahn Wasser in einen Eimer laufen.
Falls es unter der Spüle räumlich zu beengt ist, dann mit einem anderen Schlauch in den Eimer leiten.

Es könnte auch sein, daß der Aquastop nicht mehr richtig funktioniert.

Das Magnetventil scheint unbestromt ja dicht zu sein nach deiner Beschreibung.
Möglicherweise öffnet es nicht richtig wenn es angesteuert wird.

Hier geht es zu den Ersatzteilen für deine Maschine:
https://www.siemens-home.bsh-group....product/WM14E4D0/08#/Tabs=section-spareparts/
Dort siehst Du auf Seite 5/5 das Magnetventil an Pos. 510.

Zwei Spulen sind vorhanden - also drei Drähte am Stecker: ein Neutralleiter (N) für beide Spulen und je ein Draht zur Ansteuerung der jeweiligen Spule.
Skizziere dir zwei Spulen parallel, am einen Ende sind sie zusammengeschaltet, das ist der gemeinsame N, am anderen Ende jeder Spule kommt der entsprechende Schaltdraht an.

Soweit meine ersten Vermutungen, vielleicht haben erfahrenere Experten noch andere Ideen.
 
T

Tobi2

Benutzer
Registriert
14.08.2021
Beiträge
3
Punkte Reaktionen
0
mmhkt schrieb:
Hallo,

ist der Wasserhahn frei und kommt ausreichend Wasser?
Ja, wasser kommt mit ausreichend Druck aus dem Hahn

Mach mal den Geräteschlauch ab und laß bei voll aufgedrehtem Hahn Wasser in einen Eimer laufen.
Falls es unter der Spüle räumlich zu beengt ist, dann mit einem anderen Schlauch in den Eimer leiten.

Es könnte auch sein, daß der Aquastop nicht mehr richtig funktioniert.
Beim Aquastop habe ich mal den Widerstand gemessen und habe so ca. 3,7 kOhm raus bekommen

Das Magnetventil scheint unbestromt ja dicht zu sein nach deiner Beschreibung.
Woran machst du das fest?
Möglicherweise öffnet es nicht richtig wenn es angesteuert wird.

Hier geht es zu den Ersatzteilen für deine Maschine:
https://www.siemens-home.bsh-group....product/WM14E4D0/08#/Tabs=section-spareparts/
Dort siehst Du auf Seite 5/5 das Magnetventil an Pos. 510.

Zwei Spulen sind vorhanden - also drei Drähte am Stecker: ein Neutralleiter (N) für beide Spulen und je ein Draht zur Ansteuerung der jeweiligen Spule.
Skizziere dir zwei Spulen parallel, am einen Ende sind sie zusammengeschaltet, das ist der gemeinsame N, am anderen Ende jeder Spule kommt der entsprechende Schaltdraht an.

Soweit meine ersten Vermutungen, vielleicht haben erfahrenere Experten noch andere Ideen.
 
T

Tobi2

Benutzer
Registriert
14.08.2021
Beiträge
3
Punkte Reaktionen
0
mmhkt schrieb:
Hallo,

ist der Wasserhahn frei und kommt ausreichend Wasser?
Mach mal den Geräteschlauch ab und laß bei voll aufgedrehtem Hahn Wasser in einen Eimer laufen.
Falls es unter der Spüle räumlich zu beengt ist, dann mit einem anderen Schlauch in den Eimer leiten.

Es könnte auch sein, daß der Aquastop nicht mehr richtig funktioniert.

Das Magnetventil scheint unbestromt ja dicht zu sein nach deiner Beschreibung.
Möglicherweise öffnet es nicht richtig wenn es angesteuert wird.

Hier geht es zu den Ersatzteilen für deine Maschine:
https://www.siemens-home.bsh-group....product/WM14E4D0/08#/Tabs=section-spareparts/
Dort siehst Du auf Seite 5/5 das Magnetventil an Pos. 510.

Zwei Spulen sind vorhanden - also drei Drähte am Stecker: ein Neutralleiter (N) für beide Spulen und je ein Draht zur Ansteuerung der jeweiligen Spule.
Skizziere dir zwei Spulen parallel, am einen Ende sind sie zusammengeschaltet, das ist der gemeinsame N, am anderen Ende jeder Spule kommt der entsprechende Schaltdraht an.

Soweit meine ersten Vermutungen, vielleicht haben erfahrenere Experten noch andere Ideen.

Hallo zusammen,
ich hatte erst das Problem, dass kein Wasser mehr abgepumpt wurde. Ich habe dann den Wiederstand von der Laugenpumpe gemessen und der war gegen unendlich bzw. blieb immer auf 1. Erwartet wurde hier 100 - 300 Ohm.

Das Abpumpen funktioniert nun wieder, mir ist aber aufgefallen, dass das Wasser nur pulsierend der Wäsche zu geführt wird bzw. so gut wie gar nicht. Ich habe mal den Zulaufschlauch mit Aquastop von der Maschine abgemacht und den Wasserhahn offen gelassen und und kein Wasser kam aus der Leitung.
Ich habe einerseits mal den Widerstand des Aquastop gemessen und habe ca. 3.7 kOhm heraus bekommen.
Beim durchmessen des Magnetventils bin ich mir nicht sicher es sind drei Pins und wenn ich kreuz und quer durch tausche und die Pole messe liege ich zwischen 4 und 8 kohm. Mir ist nicht bewusst wie ich hier genau messen muss. Wie kann ich weiter vorgehen? Für jeglichen Rat bin ich mit Dank verbunden!!
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.024
Punkte Reaktionen
3.009
Wissensstand
Elektriker
Tobi2 schrieb:
Wie kann ich weiter vorgehen? Für jeglichen Rat bin ich mit Dank verbunden!!
Werkskundendienst rufen, dieses Problem ist nichts für Laien.
 
Thema: Siemens E14.4D Pulsierende Wasserzufuhr

Ähnliche Themen

Siemens IQ500 Waschtrockner Probleme mit der Wasserzufuhr

Siemens Vario Perfect iQ 700 Wasserzufuhr

Siemens Siemens automatic 3 in 1 keine Wasserzufuhr

Siemens E07 Wasser bleibt kalt, der GS läuft normal

Siemens WM E 14.44 bzw WM14E443 F17, Programm bricht ab

Oben