Siemens E14.14 Trommel dreht nicht

Diskutiere Siemens E14.14 Trommel dreht nicht im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: E14.14 E-Nummer: WM14E140/21 kurze Fehlerbeschreibung (2-3 Worte): Trommel dreht nicht Meine...
Status
Für weitere Antworten geschlossen.
A

alic

Benutzer
Registriert
31.08.2017
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller: Siemens

Typenbezeichnung: E14.14

E-Nummer: WM14E140/21

kurze Fehlerbeschreibung (2-3 Worte): Trommel dreht nicht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Moin zusammen,

ich habe eine Siemens WM14E140/21 - ca. 9 oder 10 Jahre alt.

Zunächst stoppte die Maschine vor dem Schleudern.

Dank Eurer Hilfe habe ich die Kohlebürsten gewechselt (leider dabei den "kompletten Motor" zerlegt, weil ich erst zu spät bemerkt habe, dass ich an die Bürsten auch einfach rankomme...).

Alles wieder montiert.

Ohne Keilriemen läuft die Maschine ein komplettes Waschprogramm jetzt einwandfrei.

Wenn ich den Keilriemen auflege, folgendes Problem:

Maschine dreht kurz an (halbe bis ganze Umdrehung), dann kommt ein klickendes Geräusch und die Trommel stoppt. Das geht so zwei, drei Mal.

In etwa so, als ob die Maschine versucht anzulaufen, aber ein "Not-Aus" verhindert, dass die Trommel Fahrt aufnimmt.

Es könnte der Taster sein, der auf der Bodenplatte montiert ist - wenn ich versuche, das klickende Geräusch einzuordnen.

Weiß jemand Rat?

Danke
Alex
 
A

alic

Benutzer
Registriert
31.08.2017
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
Ich habe nicht die Original-Kohlen verwendet.

Sorry, wenn ich nochmal doof frage, aber wenn der Riemen nicht drauf ist, läuft der Motor einwandfrei. Dann läuft die Maschine das komplette Waschprogramm durch.

Kann es trotzdem ein Fehler bei der Reparatur sein?

Oder ist es auch möglich, dass Wasser in der Elektronik ist (mir kommt das ein bisschen wie ein Wackelkontakt vor)? Ich habe die Maschine dummerweise beim Auseinanderbauen auf die rechte Seite gelegt...
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
alic schrieb:
Kann es trotzdem ein Fehler bei der Reparatur sein?
Ja, nichts anderes, denn ich gehe davon aus, dass das Gerät vorher einwandfrei lief.
Wir empfehlen hier immer die orig. Kohlen. Die Preisunterschiede haben auch ihren Grund.
Wie lang waren denn die alten Kohlen?
Evtl. haben die neuen Kohlen nicht genug Federdruck.
alic schrieb:
Oder ist es auch möglich, dass Wasser in der Elektronik ist (mir kommt das ein bisschen wie ein Wackelkontakt vor)? Ich habe die Maschine dummerweise beim Auseinanderbauen auf die rechte Seite gelegt...

Auch das kannst nur du vor Ort feststellen.
Prüf das alles genau nach.
 
A

alic

Benutzer
Registriert
31.08.2017
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
Danke schon mal.

Ich werde das Ding dann morgen noch einmal zerlegen.

Irgendeinen Tipp oder eine Vermutung, auf was ich besonders achten sollte?
 
A

alic

Benutzer
Registriert
31.08.2017
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hallo Havelmatte,

das Problem bei den "Studierten" ist ja die ständige Fragerei nach dem Warum. Als ich während des Studiums das erste Mal gejobbt habe und der Chef auf meine Frage nach dem "Warum" einfach geantwortet hat: "Weil ich das sage. Und jetzt mach!", ging für mich eine ganz neue Welt auf. :lol:

An diesen Rat habe ich mich erinnert und einfach gemacht, was du gesagt hast. Und siehe da, der Motor war falsch zusammengesetzt...

Maschine jetzt seit 10 Stunden im Dauereinsatz und läuft wieder einwandfrei.

DANKE
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Nana, das hat schon die Sesamstrasse seit fast 50 Jahren im Titelsong: "wer nicht fragt bleibt dumm"

Und wenn die Maschine jetzt wieder läuft, ist doch alles prima - falsch zusammensetzen kann jedem passieren... :-)

beunruhigend wird´s nur, wenn hinterher allzuviele Teile übrig sind O-)
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
alic schrieb:
das Problem bei den "Studierten" ist ja die ständige Fragerei nach dem Warum.

Das ist auch völlig nachvollziehbar und ich bin da auch auf deiner Seite. Ich versuche auch immer alles genau zu erklären, siehe hier
https://forum.iwenzo.de/bosch-way28790-fehlermeldung-laugenpumpe-reinigen--t65015.html#post5
doch leider sind hier zuviele Zeitgenossen am Fragen, die dann überfordert sind.

In deinem Fall kann ich das "warum" nur beantworten, wenn ich weiß was du beim 1ten Zusammenbau falsch gemacht hast. Da gibt es 2 Möglichkeiten:
1. das hintere Lagerschild falsch aufgesetzt, sodass nicht alle Kontaktzungen ineinander steckten.
2. Mindestens eine Kohle war nicht richtig am Kollektor dran.
3. Motorstecker schief drauf.

Es freut mich dass ich dir helfen konnte und wenn wieder was ist, dann melde dich bevor du ans Gerät ran gehst.
Jetzt bin ich auf das "Warum" gespannt.

Noch lange Freude mit dem Gerät (beer) (beer) (beer)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Ich würde wetten auf:

1. das hintere Lagerschild falsch aufgesetzt, sodass nicht alle Kontaktzungen ineinander steckten.

Das ist einfach ein soooo schön blöder aber simpler Fehler, der mich selbst schon zur Weissglut getrieben hat... (banghead) :whistle:
 
A

alic

Benutzer
Registriert
31.08.2017
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
Ich glaube, du hast Recht.

Die beiden großen Teile vom Motor falsch herum zusammengesteckt, sodass die Kontakte quasi genau falsch herum waren
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Genau so habe ich´s auch schon gemacht... - aber egal, Hauptsache Deine Kiste läuft!
 
Status
Für weitere Antworten geschlossen.
Thema: Siemens E14.14 Trommel dreht nicht

Ähnliche Themen

Siemens SIWAMAT XLM 127F Trommel dreht nicht

Siemens E14 - 1S Trommel dreht nicht

Siemens Siwamat XLM 127 F Trommel dreht nicht mehr

Whirlpool AUSTRIA1200 (6th Sense) Trommel dreht sich nicht,

AEG Lavamat W 1020 Motor dreht nicht

Oben