Siemens E14-14 Abpumpen führt zu Störung

Diskutiere Siemens E14-14 Abpumpen führt zu Störung im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: E14-14 E-Nummer: WM14E140 kurze Fehlerbeschreibung (2-3 Worte): Abpumpen führt zu Störung Meine...
Status
Für weitere Antworten geschlossen.
R

rstu

Benutzer
Registriert
15.07.2016
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller: Siemens

Typenbezeichnung: E14-14

E-Nummer: WM14E140

kurze Fehlerbeschreibung (2-3 Worte): Abpumpen führt zu Störung

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,
habe heute schon einige Hinweise aus dem Forum durchprobiert. Das Diagnoseprogramm Motor lief normal, die Diagnoseprogramme Pumpe und Standard KD sprangen immer auf Störungsanzeige, wenn die Pumpe anlaufen sollte. Habe Flusensieb kontrolliert: keine Gegenstände. Sichtprüfung Pumpe bei Betrieb ergibt: Pumpenrad dreht sich, wenn auch etwas unrund und mit leichtem Geräusch.
Also Rückseite kontrolliert: Ablaufschlauch war mit Mischung aus Flusen und Waschmittelrückständen zugesetzt. Habe ihm mehrere Einläufe verpasst, zuletzt auch mit Spülmittel. Viel Dreck kam raus, Sichtprüfung ergibt: eigentlich frei bis auf ein paar Reste an den Wänden und ein paar Haaren am Ende, an dem er aus der Waschmaschine rauskommt. Einläufe von hinten laufen nach Pusten auch bis in die Maschine, Maschine pumpt bei jedem Versuch auch einmal kräftig ab, geht dann aber sofort wieder auf Störung.
Vermute also, dass der Fehler zwischen Pumpenradausgang und Ablaufschlauchausgang aus der Waschmaschine liegen müsste. Traue mich noch nicht weiter ins Innere der Maschine.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.024
Punkte Reaktionen
3.009
Wissensstand
Elektriker
Besorg dir Waschmaschinenentkalker und lass das Gerät damit bei 60° waschen. Wenn sie dann abpumpt, alle paar Sekunden das Programm stoppen, damit der Entkalker auch im Ablaufschlauch wirkt.

Prüf die Pumpe am Flügelrad auf Axialspiel. Ist Spiel vorhanden dann die Pumpe erneuern.
Gib die vollständige E-Nr. sowie die FD-Nr. an.
 
R

rstu

Benutzer
Registriert
15.07.2016
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
Entkalkt haben wir bereits vor 3 Wochen. Hatte nur nicht im Ablaufschlauch gewirkt.
Achsspiel ist leicht vorhanden, ca. 1 mm.
Habe eben noch mal ein Schnellprogramm versucht und siehe da: Wasser läuft ein. Und beim Beenden wird plötzlich doch ohne Störung abgepumpt. scheint also vorübergehend wieder zu funktionieren... Danke!
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.024
Punkte Reaktionen
3.009
Wissensstand
Elektriker
rstu schrieb:
Achsspiel ist leicht vorhanden, ca. 1 mm.
Habe eben noch mal ein Schnellprogramm versucht und siehe da: Wasser läuft ein. Und beim Beenden wird plötzlich doch ohne Störung abgepumpt. scheint also vorübergehend wieder zu funktionieren... Danke!

Du brauchst eine neue Pumpe.
Die heutzutage verbauten Magnetpumpen sind nicht mehr der große Wurf. Bei niedrigen Temperaturen funktionieren sie z.T. noch, wie z.B. beim Schnellprogramm, bei höheren Temperaturen dann nicht mehr.
 
R

rstu

Benutzer
Registriert
15.07.2016
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
Wie du vorausgesagt hast: Heute habe ich noch mal den Siphon gereinigt und danach zur Kontrolle ein Schnellprogramm durchlaufen lassen. Es lief auch anfangs alles problemlos an incl. Abpumpen am Anfang (wobei das Abpumpen nicht gleichmäßig, sondern stoßartig erfolgt). Doch im Gegensatz zu gestern Nacht sprang dann das Programm diesmal am Ende beim Abpumpen wieder auf Störung (kann doch nicht sein, dass die WAMA erkannt hat, dass ich den Siphon nicht richtig verschraubt hatte, oder?!). Vielleicht liegt es auch einfach daran, dass ich jetzt nicht mehr in einen Eimer, sondern in den normalen Abfluss eingeleitet habe und dadurch etwas mehr Gegendruck entsteht.
Also hier noch einmal die Daten der Maschine: Siemens WM14E140/32, auch E 14-14 beschriftet. FD 8912 600349.
Wie teuer ist eine neue Pumpe ca? Kann ich mir die irgendwo selbst besorgen? Wieviel würde eine Reparatur mit Pumpe ca. kosten? lohnt sich das noch? Die WAMA ist noch nicht so alt, aber wohl 4-5 Jahre alt.
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.024
Punkte Reaktionen
3.009
Wissensstand
Elektriker
R

rstu

Benutzer
Registriert
15.07.2016
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
schwere Entscheidung. 88,60 € für eine neue Pumpe.
Ich hatte ja schon geschrieben, dass ich nicht einmal einen Siphon wieder auf Anhieb richtig zusammengebaut gekriegt habe. Also noch jemand dazuholen, der mir die Maschine aufschraubt und die Pumpe wechselt. Und das für eine Restlebensdauer von 2-4 Jahren ohne Garantie.
Und das für eine Pumpe, die pumpt, aber von der Elektronik gesagt bekommt, sie macht das nicht mehr gut genug.
Meine Frau meint: gar nicht schwer, neue WAMA muss her...
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Also erstmal ist die Maschine 6-7Jahre alt - meine ist 24 Jahre und es gibt noch ältere hier "tiptop" mit fast 40 Jahren!!!

Für die Pumpe gibt es wohl aber auch günstigere Nachbauten um 40€, die reichen allemale denke ich...
 
R

rstu

Benutzer
Registriert
15.07.2016
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
Verdirb meiner Frau nicht die Vorfreude auf eine neue Maschine...
ich hab mein möglichstes getan, um die alte zu retten...
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.024
Punkte Reaktionen
3.009
Wissensstand
Elektriker
rstu schrieb:
Verdirb meiner Frau nicht die Vorfreude auf eine neue Maschine...
ich hab mein möglichstes getan, um die alte zu retten...

Welche Alte? O-)
 
Status
Für weitere Antworten geschlossen.
Thema: Siemens E14-14 Abpumpen führt zu Störung

Ähnliche Themen

Siemens E14-14 WM14E140/32 Waschmaschine heizt nicht

Siemens E 14-14 Maschine startet nicht

Siemens E14-14 Prüfprogramm unterbricht nach paar Sekunden

Siemens E14-14 LEDs für Motorschaden blinken

Siemens E14-32 Trommel klemmt, Fehler F21

Oben