Privileg 3400S Gerät Heizt nicht ( bei letzten Spülgang )

Diskutiere Privileg 3400S Gerät Heizt nicht ( bei letzten Spülgang ) im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Moin Waschmaschinenklink So ist das, wenn man ein Gewerbe anmeldet, dann damit Schotter machen will, aber keine ausreichende Reparaturerfahrung...
Status
Für weitere Antworten geschlossen.
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.338
Punkte Reaktionen
3.313
Wissensstand
Bastler mit Reparaturerfahrung
Moin Waschmaschinenklink

So ist das, wenn man ein Gewerbe anmeldet, dann damit Schotter machen will,
aber keine ausreichende Reparaturerfahrung hat.
Da kann ich nur sagen → wechsele den Rest auch noch, dann läut der Kasten.

Wir helfen hier gerne Privatpersonen

Schiffhexler
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Schiffhexler schrieb:
Wir helfen hier gerne Privatpersonen

Genau so ist es. Wer mit solchen Sprüchen wirbt "Die Erfahrung zeigt, dass unsere Tüftler selbst bei einem Elektronik- oder Motorschaden meist eine günstige Lösung finden und dann hier ständig nach Reparaturlösungen fragt, dessen Kunde möchte ich nicht sein.
 
Status
Für weitere Antworten geschlossen.
Thema: Privileg 3400S Gerät Heizt nicht ( bei letzten Spülgang )

Ähnliche Themen

Privileg 16350i Pumpt nur noch ab

Privileg ZTW0128 Heizt nicht / kein Programmfortschritt

Miele T490 (Baureihe t400 t600) Trockner trocknet/heizt nich

Privileg 911D92-1T Gerät heizt nicht. Relais schon getauscht

Privileg 377645-7 10763 Trocknet nicht, heizt Wasser aber

Oben