panasonic NV-HS-900EG band steckt/auswurf-/lade-probleme

Diskutiere panasonic NV-HS-900EG band steckt/auswurf-/lade-probleme im Forum Reparatur Camcorder und Videorecorder im Bereich Reparaturtips braune Ware - hallo liebe sts-gemeinde, seit gestern versuche ich mich an meinem panasonic s-vhs recorder der schon seit über einem jahr die macken hat, den...
Status
Für weitere Antworten geschlossen.
A

Au weia

Benutzer
Registriert
11.06.2005
Beiträge
7
Punkte Reaktionen
0
hallo liebe sts-gemeinde,

seit gestern versuche ich mich an meinem panasonic s-vhs recorder der schon seit über einem jahr die macken hat, den ich aber wegen eines vorhandenen zweitgerätes links liegen lassen habe:

ich glaube es hat damit begonnen dass er das tape nach dem laden umgehend wieder ausgeworfen hat (noch bevor er das band ausgefädelt hat um es and die diversen köpfe anzulegen).
nach einigen versuchen wurde das band aber behalten und ich konnte meist problemlos abspielen/aufnehmen...bis dann während des abspielens/recordings die fehlermeldungen: f03/ f04 oder f06 begannen und sich der recorder abgeschaltet hat. nach power-off/on gings dann manchmal weiter...oder auch nicht bis er die kassette nun gar nicht mehr ausgeworfen hat.
ich hab gestern reingesehen und zig versuche gebraucht bis ich das (wertvolle) s-vhs tape ohne stemmeisen retten konnte.

ich wollte nun fragen welcher fehler am wahrscheinlichsten ist: div. berichte schlagen vor es könnte sich um einen eingerissenen loadingmotor-mitnehmer handeln. in anderen foren wird auch der tausch des IR-bandendesensors vorgeschlagen. ich habe einen ausführlichen bericht wie man den mitnehmer bei einem NV-HD 650 wechselt. ich weiss aber nicht ob ich den bei meinem modell anwenden kann. beim durchlesen kommt mir die mechanik jedoch fast ident vor. es übersteigt aber vermutlich meine fähigkeiten das ganze wieder korrekt auszurichten und zusammenzusetzen. ein tausch des IR-sensors oder mode-select switch ist mindestens ebenso kompliziert. wie kann ich feststellen an was es nun wirklich liegt? (welche codes in welcher reihenfolge auftauchen weiss ich leider nicht mehr genau, und ich zögere wieder eine kassette einzulegen da der recorder vielleicht den auswurf der kassette für immer verweigert und der zugang zum laufwerk total versperrt ist).

gruss

martin

P.S.
weiss jemand wo in österreich ich die/den benötigten ersatzteil bekomme und welche teilnr. er hat (http://www.fernseh-maul.de versendet nicht nach österreich!).
warum eigentlich sind manche schrauben rot eingefärbt? hat es auswirkungen auf die leitfähigkeit oder dient das nur der identifikation?
 
oscillator909

oscillator909

Benutzer
Registriert
09.11.2003
Beiträge
3.422
Punkte Reaktionen
69
Hallo,

die Problematik mit dem Mitnehmer/Loadingmotor ist ein bekanntes Problem, ebenso ist der Modeswitch auch verdächtig.....

Ich kann Dir nur raten das Gerät in eine Fachwerkstatt zu bringen. Selbst wenn Du die benötigten Ersatzteile kaufen würdest, läge das größte Problem noch vor Dir : das Laufwerk zu zerlegen und wieder korrekt zusammenzubauen ...
Ohne Erfahrungen und Kentnisse der Materie wird Dir höchstwahrscheinlich der Einbau bzw. Austausch der Teile nicht gelingen. Ist das Laufwerk ersteinmal verstellt bzw. falsch zusammengebaut, hast Du ein ernsthaftes Problem - sogar Fachwerkstätten nehmen solche Geräte nicht mehr zur Reparatur an ...

.. nur ein gut gemeinter Rat - nicht böse sein....

Gruß
 
A

Au weia

Benutzer
Registriert
11.06.2005
Beiträge
7
Punkte Reaktionen
0
fixed!

oscillator909 schrieb:
Hallo,

die Problematik mit dem Mitnehmer/Loadingmotor ist ein bekanntes Problem, ebenso ist der Modeswitch auch verdächtig.....

Gruß

ja, es war der "mitnehmer" der auf der achse des lademotors sitzt!

dieser bauteil (VDP 1434 € 1,55 excl. bei panasonic) scheint die achillesferse der panasonic vcr's zu sein. dank einer ausführlichen beschreibung die ein extrem hilfsbereiter poster (!) in ein anderes elektronikerforum gestellt hat war es kein problem den teil zu tauschen. der aus und einbau des videorekorders aus dem TV-rack war da schon wesentlich schwieriger :P

es war nicht notwendig das laufwerk neu auszurichten oder den modeswitch auch nur zu berühren (don't fix what aint broke!!!) und nach 1 1/2 jahren nichtbenutzung (wegen gutfunktionierendem billigsdorfer-SEG zweitgerät, welches schon mindestens 5 mal so viele laufstunden aufweist wie der teure panasonic) läuft er wieder wie neu und ich kann mir endlich meine S-VHS aufzeichnungen ansehen die schon seit über einem jahr auf mich warten.

:mrgreen:
 
Status
Für weitere Antworten geschlossen.
Thema: panasonic NV-HS-900EG band steckt/auswurf-/lade-probleme

Ähnliche Themen

Panasonic NV-W1E Spurlage, laute Kopftrommel

Panasonic nv fj 630 Kassette hängt fest / wird nicht abgesp

Panasonic NV-HS900 Nimmt Kassette nicht an

Panasonic VHS Videorecorder NV-HS950EG mit Fehler F06

panasonic NV-HS-900EG vibrationen bei play

Oben