Panasonic NA-148VB3 Meldung "Abflussfilter Verstopft" nur nach Baumwollprogramm

Diskutiere Panasonic NA-148VB3 Meldung "Abflussfilter Verstopft" nur nach Baumwollprogramm im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Panasonic Typenbezeichnung: NA-148VB3 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Meldung "Abflussfilter Verstopft" nur nach...
Status
Für weitere Antworten geschlossen.
P

PowderK

Benutzer
Registriert
17.08.2019
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller: Panasonic

Typenbezeichnung: NA-148VB3

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Meldung "Abflussfilter Verstopft" nur nach Baumwollprogramm

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Hallo Leute

Ich würde gerne eure Hilfe in Anspruch nehmen da ich mit meinem Latein langsam am ende bin.

Folgendes Problem hat die Maschine
Im Programm "Baumwolle 60° mit Schleudern" kommt nach dem Ende des Programms die Meldung Abflussfilter Verstopft und die Wäsche ist noch heiß wenn wir sie aus der Trommel nehmen.

Folgendes habe ich bereits überprüft bzw. ausgeschlossen

- Der Ablaufschlauch ist frei von Verstopfungen / Der Schlauch wurde demontiert und durchgespült
- Der Siphon ist nicht verstopft / Der Ablaufschlauch wurde ins Waschbecken gehängt mit freiem Auslauf
- Die Pumpe läuft frei und pumpt einwandfrei / Der Abflussfilter wurde ausgebaut und das Programm Abpumpen wurde gestartet dabei lieft die pumpe einwandfrei. Programm Abpumpen wurde mit Wasser in der Trommel gestartet und aus dem schlauch lief das Wasser einwandfrei ab.
- Der Bottichausgang-Faltenschlauch mit Kugel ist frei von Verstopfungen / Der Krümmer wurde demontiert und gespült. Zum Test wurde das Baumwollprogramm ohne die Kugel im Krümmer gestartet ohne Erfolg.

Zusammenfassend kann ich also sagen das von der Trommel bis zum Waschbecken keine Verstopfung vorliegt und auch die Pumpe, nach meinem ermessen, einwandfrei läuft.

Alle anderen Programme laufen ohne Probleme durch!

Ich hoffe jemand von euch kann mir weiterhelfen

Gruß Benni
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.384
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Benni

Willkommen im Forum
DieWA ist wahrscheinlich paar Jahre alt.Bei dem Gerät ist eine Magnetpumpe eingesetzt. Beim händische Drehen
bewegt sich das Flügelrad ruckartig in 180° Schritten. Die Pumpen haben ein höheren Lagerverschleiß
und setzen sich, wenn sie warm sind, gerne fest bzw. machen vorher Geräusche und brummen nur,
wenn sie pumpen sollen.
Wenn kurz Ab- und wieder Eingeschaltet wird, kann sie meistens durch das Anzugsmoment aktiviert werden.
Achte mal darauf, dann hilft nur eine neue Pumpe.

...ohne die Kugel im Krümmer gestartet...
Setze das Ding wieder rein, sonst verschwindet das Waschpulver in den Ablauf

Gruß vom Schiffhexler

:-)
 
P

PowderK

Benutzer
Registriert
17.08.2019
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Einsteiger
Vielen dank für die Antwort.

Ich werde das Programm nochmals laufen lassen und mir dann anschauen ob Wasser gefördert wird.

PS. die Kugel setzte ich natürlich wieder ein, war nur zum testen ob sich diese eventuell festgesetzt hat und somit kein Wasser Richtung pumpe fließen kann.
 
P

PowderK

Benutzer
Registriert
17.08.2019
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Einsteiger
So ich habe das Programm "Baumwolle" noch mal ohne Wäsche durchlaufen lassen. Der Ablaufschlauch habe ich dabei ins Waschbecken gehängt.
Das Wasser wurde ganz normal abgepumpt und trotzdem ist die Fehlermeldung aufgetreten. Beim nochmaligen manuellen abpumpen kam nur noch eine minimale Menge aus dem Ablaufschlauch, so dass ich davon ausgehe das auch kein Wasser mehr in der Trommel war.

Wie wird denn eine Verstopfung im Abflussfilter gemessen?
Gibt es dafür einen Sensor oder wird es über die Pumpe gemessen?
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.384
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Benni

...und die Wäsche ist noch heiß wenn wir sie aus der Trommel nehmen

Dann hat die WA nicht abgepumpt, dadurch kann sie auch nicht spülen und de Wäsche bleibt warm.
Der Niveauregler (NR) (Druckdose / Wasserstandsregler usw.), hat einen Oberen Schaltpunk – Wasser voll vorhanden
und einen niedrigen Schaltpunkt – Wasser Weg.
Wenn der Niedrige nicht erreicht ist, dann schleudert die WA auch nicht.
Bei den NR, gibt es verschiedene Ausführungen, die neueren schalten elektronisch.
Wenn der Kasten ein paar Jahre alt ist, besorge dir eine neue Pumpe, die werden günstig angeboten – um die 15 Taler,
z.B. → Ersatzteilland, anschreiben, oder anrufen
Die sind Preisgünstig, die verticken auch in der Bucht, aber teurer.

Gruß vom Schiffhexler

:-)

PS: Nein → ich bekomme keine Provision oder sowas vom Anbieter.
 
P

PowderK

Benutzer
Registriert
17.08.2019
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Einsteiger
Vielen Dank für die Rückmeldung

Werde eine neue Pumpe besorgen und dann noch mal Rückmeldung geben ob es geklappt hat
 
P

PowderK

Benutzer
Registriert
17.08.2019
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Einsteiger
So neue Pumpe ist drin (vielen Dank für den Tipp „Ersatzteilland“)

Erste Ladung Wäsche gewaschen und siehe da Fehlermeldung wird nicht mehr angezeigt.

Leider lies sich die Tür trotzdem nicht öffnen und die Wäsche war immer noch heiß.
Tja dann müssen wir uns wohl doch nach einer neuen Maschine umschauen es sei denn jemand hat noch eine Idee.
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
221
Wissensstand
Dipl. für Fernsehtechnik
Von der Tür und der warmen Wäsche schreibst du gerade das erste Mal, wenn ich das richtig sehe. Beschreib das Problem doch mal genauer!

Wie hast du die Tür denn aufbekommen, wenn sie sich nicht öffnen lies? Lässt sie sich nach ca. 2 Min nachdem du die Maschine ausgestellt hast öffnen?
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.384
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Benni

Von den Geräten habe ich keine Unterlagen, bzw. Ex-Zeichnungen.
Wenn der Ablaufschlauch oben aus der WA geht, den Deckel runter
und lade ein klares Bild davon hier hoch → Anleitung
Sollte der Ablaufschlauch unten aus der WA kommen, dann teile mit, wievielte Schläuche an der Pumpe sitzen.
Die kleinen ca. 30 W Magnetpumpen haben keine Leistung, da müsste eine Entlüftung vorhanden sein

Gruß vom Schiffhexler

:-)
 
P

PowderK

Benutzer
Registriert
17.08.2019
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Einsteiger
@chris02 die heiße Wäsche hatte ich in meinem ersten Post beschrieben
Im Programm "Baumwolle 60° mit Schleudern" kommt nach dem Ende des Programms die Meldung Abflussfilter Verstopft und die Wäsche ist noch heiß wenn wir sie aus der Trommel nehmen.

Das die Tür verriegelt bleibt hatte ich aufgrund der Fehlermeldung nicht für ungewöhnlich gehalten. Die Tür aufzubekommen ist kein Problem nach kurzem warten

@Schiffhexler

Der Schlauch kommt von oben aus der Maschine. Bilder im Anhang!

Eine Explosionszeichung habe ich hier gefunden
 

Anhänge

  • IMG_1845.jpg
    IMG_1845.jpg
    379,4 KB · Aufrufe: 394
  • IMG_1846.jpg
    IMG_1846.jpg
    417,1 KB · Aufrufe: 349
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.028
Punkte Reaktionen
3.012
Wissensstand
Elektriker
PowderK schrieb:
- Der Siphon ist nicht verstopft / Der Ablaufschlauch wurde ins Waschbecken gehängt mit freiem Auslauf

Ich denke mal, hier liegt der (Denk)-Fehler. Wenn der Ablaufschlauch unterm Waschbecken an den Syphon angeschlossen wird, dann wissen die wenigsten dass sich dort ein Bypass befindet und dieser schnell verstopft, während das Wasser im Spülbecken ganz normal abläuft.
Syphon komlett ausbauen, zerlegen und den Bypass auf Verstopfung überprüfen.
Mit der neuen Pumpe müsste das dann funktionieren.
 
P

PowderK

Benutzer
Registriert
17.08.2019
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hallo Havelmatte
Ich habe einen seperaten Unterputz Siphon hinter der Waschmaschine. Dieser ist definitiv frei von Verstopfungen.
Und die Probleme treten ja auch auf wenn ich den Schlauch in Waschbecken hänge.
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.028
Punkte Reaktionen
3.012
Wissensstand
Elektriker
Ist denn schon die Pumpe erneuert worden?
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.384
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Benni

Post #9; Anzahl der Schläuche an der Pumpe

Hast du mit der Neuen, auch wieder den Ablauf am Wachbecken getestet?
Mit den UP/Siphon, da habe ich schon öfters Überraschungen erlebt.
Die EX-Z, ist nicht die Sahne.

Gruß vom Schiffhexler

:-)
 
P

PowderK

Benutzer
Registriert
17.08.2019
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Einsteiger
Die Pumpe hat drei Anschlüsse.
Ich habe gerade noch mal das Programm ohne Wäsche durchlaufen lassen mit dem Ablaufschlauch im Waschbecken . Diesmal ohne Fehlermeldung und die Tür hat auch entriegelt.

Warte jetzt noch mal ab bis wir wieder genügend Wäsche für einen echten Probelauf zusammen haben und würde dann noch mal Rückmeldung geben.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.384
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
1. Schlauch - Bottich / Pumpe
2. Schlauch - Ablauf
3. Schlauch - wo führt der hin, evtl. zur Einspülkammer?

Gruß vom Schiffhexler

:-)
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
221
Wissensstand
Dipl. für Fernsehtechnik
Für mich schildert sich das so:
Wäsche ist noch heiß, weil die Maschine nach der Hauptwäsche bereits in den Fehler geht (Abfluss verstopft). Würde sie bis zum Ende waschen, kommt zum Ende der Spülvorgang und der ist mir kaltem Wasser, daher ist die Wäsche dann auch kalt.

Du sagst, es ist kein Wasser mehr in der Maschine und auch die Pumpe ist neu. Daher bin ich der Meinung, dass der Niveausensor verstopft oder defekt ist.
Was meint der Rest der Runde?
 
P

PowderK

Benutzer
Registriert
17.08.2019
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Einsteiger
Ich fasse den aktuellen Stand jetzt noch mal kurz zusammen

- Nach Austausch der Pumpe erscheint die Fehlermeldung "Abflussfilter Verstopft" nicht mehr.
- Im Display erscheint die Meldung "End"
- Die Wäsche kommt Warm aus der Maschine
- Es ist kein Wasser mehr in der Maschine
- Die Tür lässt sich nur nach Reset der Maschine öffnen.
- Ein Probelauf ohne Wäsche verlief einwandfrei (dabei wurde der Schlauch in Waschbecken gehängt)

Soweit der aktuelle Stand

PS:
Gerade heute teilte mir meine Frau mit das, das Buntwäsche Programm mittendrinn abgebrochen wurde und noch Wasser mit Schaum in der Maschine war.

@Schiffhexler
Ein Schlauch kommt von der Trommel (der Anschluß mit der Kugel)
Ein Schlauch geht oben aus der Maschine (Der Ablauf)
Der Dritte kann ich noch nicht genau sagen dazu müßte ich die Maschine noch mal öffnen. (Sage dir morgen noch mal bescheid)
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.384
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Benni

Der Dritte kann ich noch nicht genau sagen dazu müßte ich die Maschine....

Das ist der Entlüftungsschlauch der Pumpe. Wenn der zu sitzt, dagegen kommt das kleine Pümpchen nicht an.
Mach den sauber, auch die Anschlussstücke wo der drauf geht.

Gruß vom Schiffhexler

:-)
 
Status
Für weitere Antworten geschlossen.
Thema: Panasonic NA-148VB3 Meldung "Abflussfilter Verstopft" nur nach Baumwollprogramm

Ähnliche Themen

Privileg 80545 Turbo Wash Schleudergang wird abgebrochen

Blomberg GSS 9472 brummt aber tut nicht

Siemens SD6P1S Spülmaschine bricht Programm ab - Wasser in Maschine

Gorenje PS15/5716X Dampffunktion fehlerhafte Bauteile?

Panasonic NA 147 VB5 Waschtrommel dreht nicht.

Oben