Neff S9VT1F Gerät pumpt nicht ab - Spülmittel statt Salz

Diskutiere Neff S9VT1F Gerät pumpt nicht ab - Spülmittel statt Salz im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Neff Typenbezeichnung: S9VT1F E-Nummer: S5459x2/22 kurze Fehlerbeschreibung (2-3 Worte): Gerät pumpt nicht ab - Spülmittel statt...
Status
Für weitere Antworten geschlossen.
H

Hilflos123

Benutzer
Registriert
30.01.2011
Beiträge
9
Punkte Reaktionen
0
Hersteller: Neff

Typenbezeichnung: S9VT1F

E-Nummer: S5459x2/22

kurze Fehlerbeschreibung (2-3 Worte): Gerät pumpt nicht ab - Spülmittel statt Salz

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

ich habe folgendes Problem:
Die Maschine pumpt nicht mehr ab.
Was bisher geschah:
Es wurde Spülmittel in den Salzbehälter gefüllt. Denke aber dies führt nicht zu oben genanntem Problem. Den Salzbehälter habe ich nach ca. 2 Wochen ausgespült. Es waren keine Fehler zu erkennen.

Kurz danach war durch Zitronenkerne der Ablauf der Maschine etwas verstopft. Ich konnte sie entfernen. (Das Wasser stand aber über eine Woche in der Maschine bevor ich daran arbeiten konnte.)

Nach der Reinigung des Ablaufs (alles von innen) und dem entfernen der Kerne pumpte die Maschine jedoch weiterhin nicht ab. Daraufhin habe ich erneut die Innenblende geöffnet und den Propeller ein bisschen bewegt, weil ich dachte er könnte sich festgesetzt haben. Danach: Alles funktioniert wunderbar, die Maschine pumpt wieder ab.

Jedoch nur ein mal. Anschließend wieder das identische Problem: Maschine pumpt nicht ab. Auch drehen des Propellers und etwas äußere Reinigung mit Essigessenz hilft nichts. Sie pumpt einfach nicht mehr ab.

Was denke ihr? Was soll ich machen?

Danke

Hilflos123
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.040
Punkte Reaktionen
3.024
Wissensstand
Elektriker
Hallo Hilflos,
bevor du die Pumpe erneuerst, erstmal den Eimertest machen. Den Ablaufschlauch in einen Eimer halten und abpumpen. Wenn da ein dicker Strahl rauskommt, dann ist das Rohr am Trapsanschluß verstopft.
Pumpt nichts in den Eimer, dann baue die linke Seitenwand ab und prüfe den Wärmetauscher auf Verstopfung, das ist das große Plastikteil. Der Pumpendeckel muß aber auch richtig sitzen.
Sollte alles wieder funktionieren und der Innenbehälter wird langsam grau, dann brauchst du eine neue Enthärtungsanlage wegen dem Reiniger im Salzbehälter.
 
H

Hilflos123

Benutzer
Registriert
30.01.2011
Beiträge
9
Punkte Reaktionen
0
Das mit dem Eimertest verstehe ich nicht so ganz. Die Pumpe pumpt ja nicht, da wird dann auch nichts in den Eimer fließen. Oder habe ich was falsch verstanden?

Viele Dank
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.040
Punkte Reaktionen
3.024
Wissensstand
Elektriker
Wenn sich die Pumpe nicht dreht, dann ist entweder die Pumpe oder die Elektronik def.
Diese Pumpen gehen fast nie kaputt, prüfe ob sich der Pumpenflügel leicht von Hand drehen läßt. Wenn nicht, dann ist da ein Fremdkörper drin.
 
H

Hilflos123

Benutzer
Registriert
30.01.2011
Beiträge
9
Punkte Reaktionen
0
Hallo, danke für die Hilfe.
Der Propeller lässt sich ganz leicht drehen. Ich weiß wirklich nicht was es sein soll. Vor allem macht mich stutzig, dass die Pumpe ja funktionierte nachdem ich den Propeller ein wenig gedreht hatte. Jedoch nur ein einziges Mal. Danach habe ich es wieder versucht - pumpt nicht ab.

Also was denkst du? Was soll ich machen?
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.040
Punkte Reaktionen
3.024
Wissensstand
Elektriker
Kann auch sein, dass sich ein dünner Gummiring um die Pumpenwelle gewickelt hat. Bau die Pumpe aus und kontrollier das mal.
 
M

majesty

Neuling
Registriert
23.11.2012
Beiträge
1
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo!

Hab genau das gleiche Problem! Kann mir bitte jemand erklären wie ich am besten die Pumpe ausbaue?

Vielen Dank!!

mfg Bernd
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.040
Punkte Reaktionen
3.024
Wissensstand
Elektriker
Mach bitte ein eigenes Thema auf, damit hier nicht alles durcheinander kommt.
 
Status
Für weitere Antworten geschlossen.
Thema: Neff S9VT1F Gerät pumpt nicht ab - Spülmittel statt Salz

Ähnliche Themen

Progress PV1540 Pumpt nicht mehr ab

Exquisit GSP 3309-7 Trotz Einschalt-Pieps keine LEDs & Maschine startet nicht

Neff SL15J1F Spülmaschinendisplay tot, Maschine spült nicht, pumpt aber noch ab.

Haltbarkeit Spülmaschinen NEFF. SD6P1FGV555 Pumpt nicht mehr ab

Whirlpool AWO 5340 Pumpt nicht ab

Oben