Neff S9J1F Surrendes Geräusch

Diskutiere Neff S9J1F Surrendes Geräusch im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Neff Typenbezeichnung: S9J1F E-Nummer: S54E53X1EU/74 kurze Fehlerbeschreibung (2-3 Worte): Surrendes Geräusch Meine Messgeräte...
Status
Für weitere Antworten geschlossen.
H

Hollister

Benutzer
Registriert
26.02.2018
Beiträge
18
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller: Neff

Typenbezeichnung: S9J1F

E-Nummer: S54E53X1EU/74

kurze Fehlerbeschreibung (2-3 Worte): Surrendes Geräusch

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hi,

mein Geschirrspüler hat im Programm hin und wieder zu Surren begonnen, die Reinigungsleistung wurde schlechter. Nach 2 oder 3 weiteren Läufen surrt es durchgehend, jetzt wird auch kein Wasser mehr gezogen. Wenn ich die Tür öffne, höre ich noch das Auslaufen eines Rades (unter der Abdeckung im Laugensammelbehälter). Das Flügelrad der Laugenpumpe? Wenn ich Wasser in den Laugenbehälter und die Maschine anstelle, höre ich keine Waschgeräusche.

Habe die Maschine nach Essenresten etc. abgesucht.

Habe auch schon hier geguckt, https://forum.iwenzo.de/neff-s9j1f-surrendes-geraeusch--t55428.html, der Link funktioniert nicht mehr. Die Ersatzteile gibt es bei Neff aktuell auf dieser Website.

Da eine Laugepumpe bei Neff ja auch schon 75 Euro kostet, würde ich gern das Problem vor der Bestellung näher eingrenzen.
Nur, wo nach gucke ich in welcher Reihenfolge?

Grüße
Holli
 
Zuletzt bearbeitet:
H

Hollister

Benutzer
Registriert
26.02.2018
Beiträge
18
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hi,
Anbei eine Datei mit dem suchen. Zum Ende der Aufnahme habe ich die Geschirrspülmaschine geöffnet und man wird noch das Nachlaufen.
 

Anhänge

  • trim.9DC9F8D3-1ED9-40D0-B5A4-5AE61509C55A.MOV
    74,8 KB · Aufrufe: 151
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Die Laugenpumpe auf Fremdkörper prüfen (steht in der Anleitung). Ist da alles sauber, dann Gerät ausbauen, linke Seitenwand demontieren und während des Reinigungsprogramm die Wassertasche beobachten ob da öfter Wasser nachfliesst.
Dann berichten.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
da flattert was mit der Pumpe, Folienrest oder sowas würde ich tippen - oder die Pumpe hat "Flügelschaden"

auf jeden Fall überprüfen, wie @havelmatte schon sagt.
 
H

Hollister

Benutzer
Registriert
26.02.2018
Beiträge
18
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hi,
habe die linken Wand offen - das Wasser wir bei betätigen des rote Schwimmerhebels von der Laugenpumpe "verwirbelt" (ist bei geöffneter Klappe zu sehen).

Ein Film der Laugenpumpe beim Programmstart mit einsprechender surrender Soundkulisse zeigt, dass sie nicht läuft. Plastik oder ähnliche Dinge habe ich dort nicht gefunden.

Momentan läuft auch kein Wasser mehr nach.
 

Anhänge

  • IMG_7410.JPG
    IMG_7410.JPG
    509,9 KB · Aufrufe: 711
  • IMG_7411.JPG
    IMG_7411.JPG
    500,8 KB · Aufrufe: 626
Zuletzt bearbeitet:
H

Hollister

Benutzer
Registriert
26.02.2018
Beiträge
18
Punkte Reaktionen
0
Wissensstand
Einsteiger
Ach ist das aufregend:
Jetzt läuft auch das Wasser ein - ich habe den Geschirrspüler 3-4 Minuten einfach einmal laufen lassen.
Die beiden Arme drehen sich nicht, das Wasser bleibt auch nach 15 Minuten Laufzeit kalt.

Und nun?
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Hollister schrieb:
Wie kann ich denn den Wasserzulauf am besten prüfen?

Bevor du irgendwas prüfst, müssen erstmal die verschmodderten Kunststoffteile gründlich gereinigt werden, denn so kann das nicht funktionieren.
Ursache für die Ablagerungen ist das Spülen mit zu niedriger Temperatur.
https://forum.iwenzo.de/verwendung-von-tabs-bei-geschirrspuelern--t30685.html

Beim Ausbau der Wassertasche ein Handtuch unterlegen.
Melde dich dann mit den neuen Erkenntnissen.
 
H

Hollister

Benutzer
Registriert
26.02.2018
Beiträge
18
Punkte Reaktionen
0
Wissensstand
Einsteiger
So, ich habe das Geräusch in der Nähe der Umwälzpumpe lokalisieren können.

Da nun Wasser in der Maschine ist, müsste die Umwälzpumpe das Wasser heizen und in die Arme pumpen. Oder?
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Ich habe dir die sinnvolle Vorgehensweise geschrieben.
Wenn du nach deiner Methode vorgehen möchtest, dann mach das.
Von mir kommt dann aber nichts mehr, sonst wird das hier wieder eine unendliche Geschichte.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
mach was havel sagt - aber zudem bitte noch ein Foto von der Umwälzpumpe nachreichen
 
H

Hollister

Benutzer
Registriert
26.02.2018
Beiträge
18
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hi,
es bleibt nach der Reinigung leider alles wie vorher:
Nach dem Programmstart läuft das Wasser ein, die Arme drehen sich nicht und das Wasser bleibt kalt.
Durch betätigen des Hebels (auf der unteren linken Seite) wird das Wasser nicht mehr abgepumpt, die Laugenpumpe dreht sich jedoch.
 

Anhänge

  • IMG_7449.JPG
    IMG_7449.JPG
    857,6 KB · Aufrufe: 552
  • trim.0A7D818A-32E2-4406-9D94-A4744AAC5E0E.MOV
    31,9 KB · Aufrufe: 118
Zuletzt bearbeitet:
H

Hollister

Benutzer
Registriert
26.02.2018
Beiträge
18
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hier ein Foto und das trockene Laufgeräusch von der Laugenpumpe. Wenn Wasser im Behälter ist, wird das es schön verwirbelt und die Pumpe macht kein so laut hörbares Geräusch mehr.

Der Tag um die Pumpe herum ist erst beim nachträglichen Arbeiten hinein gekommen. Vor dem Auseinanderbauen war es wunderschön sauber. Kein Plastik, keine Zitronenkerne, nichts was das Flügelrad am Laufen hindern konnte.

Was für ein Foto von der Umwälzpumpe soll ich denn machen?
 

Anhänge

  • IMG_7451.JPG
    IMG_7451.JPG
    662,6 KB · Aufrufe: 565
  • trim.0BD99650-76F6-47AB-B273-B6AB38A5DFB9.MOV
    29,5 KB · Aufrufe: 120
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Hollister schrieb:
Was für ein Foto von der Umwälzpumpe soll ich denn machen?
Ein möglichst scharfes! Die U-Pumpe sitzt links unten hinter der rechten Seitenwand.

Mach nochmal Fotos von den Kunststoffteilen hinter der li Seitenwand.

Die Geräusche sind völlig normal, da es sich um eine Magnetpumpe handelt.
 
H

Hollister

Benutzer
Registriert
26.02.2018
Beiträge
18
Punkte Reaktionen
0
Wissensstand
Einsteiger
Anbei das Foto vom Motor und der linken Seitenwand.
Da ich in den Risszeichnungen und den verfügbaren Ersatzteilen im Neff Shop bisher keine Umwälzpumpe gefunden habe, gehe ich davon aus, dass Du vom "Motor" sprichst (und nicht vom Durchlauferhitzer).
 

Anhänge

  • IMG_7467.JPG
    IMG_7467.JPG
    964,9 KB · Aufrufe: 592
  • IMG_7470.JPG
    IMG_7470.JPG
    974,7 KB · Aufrufe: 607
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Die Pumpe sieht äusserlich noch gut aus, was aber nicht unbedingt dafür spricht dass innerlich der Antrieb ist...

Allerdings das Gebersystem hast Du überhaupt nicht gesäubert und dann sicherlich den Riffelschlauch zum Pumpensumpf ebensowenig :sick: ... - hast Du wenigstens das Ablaufventil draussengehabt und auf Rost am Stössel kontrolliert? Dann muss das unbedingt neu.

Achso:

Durch betätigen des Hebels (auf der unteren linken Seite) wird das Wasser nicht mehr abgepumpt, die Laugenpumpe dreht sich jedoch.

Solange auf dieser nicht wieder die weisse Abdeckung montiert ist, quirlt die nur und kann nicht abpumpen!
 
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Hollister schrieb:
Da ich in den Risszeichnungen und den verfügbaren Ersatzteilen im Neff Shop bisher keine Umwälzpumpe gefunden habe, gehe ich davon aus, dass Du vom "Motor" sprichst (und nicht vom Durchlauferhitzer).
Die Umwälzpumpe setzt sich aus Motor, Dichtsatz,Geäuseteilen und Aufhängung zusammen. Sieht aber noch sehr gut aus.
Der Durchlauferhitzer hat damit nichts zu tun. Alles andere hat @Wombi schon geschrieben.
 
H

Hollister

Benutzer
Registriert
26.02.2018
Beiträge
18
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hi,
den Ablauf habe ich geprüft - vom Anschluß am Siphon über den zweiten Schlauch von Links am "Wassereinlauf" (0404 - Riffelschlauch) bis zum Pumpentopf (mit einem stumpfen Draht). Da scheint alles durchlässig.
Nach dem Aufschrauben der Abdeckung (0462) wird das Wasser auch wieder abgepumpt. Sorry für die Verwirrung.

Der Wasserzulauf funktioniert, die Maschine zieht Frischwasser. Ich sehe auch Wasser durch das Gebersystem fliessen.

Dann Suche ich jetzt vom Gebersystem in Richtung Gehäuseoberteil nach Verunreinigungen/Verstopfungen. Korrekt?

Edith: Das Gebersystem ist sauber, der Schlauch in Richtung des Pumpentopfes frei. Nach dem Programm startet man das so und wieder deutlich, die Arme bewegen sich nicht, das Wasser bleibt kalt. Alles wie vorhin
 

Anhänge

  • IMG_7410.JPG
    IMG_7410.JPG
    509,9 KB · Aufrufe: 362
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Hollister schrieb:
Edith: Das Gebersystem ist sauber, der Schlauch in Richtung des Pumpentopfes frei.

Wenn du das sauber nennst, dann fällt mir nichts mehr dazu ein :'(
 

Anhänge

  • Verdrecktes Gebersystem.jpg
    Verdrecktes Gebersystem.jpg
    359,2 KB · Aufrufe: 366
Status
Für weitere Antworten geschlossen.
Thema: Neff S9J1F Surrendes Geräusch

Ähnliche Themen

Neff S9J1F Surrendes Geräusch

Oben