Miele Waschautomat W5841 WPS EcoComfort Wasserzulauf Fehler

Diskutiere Miele Waschautomat W5841 WPS EcoComfort Wasserzulauf Fehler im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Miele Typenbezeichnung: Waschautomat W5841 WPS EcoComfort E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Wasserzulauf Fehler...
Status
Für weitere Antworten geschlossen.
Z

Zwergkralle

Benutzer
Registriert
08.03.2016
Beiträge
16
Punkte Reaktionen
0
Wissensstand
Azubi im Elektroniksektor
Hersteller: Miele

Typenbezeichnung: Waschautomat W5841 WPS EcoComfort

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Wasserzulauf Fehler

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,
heute morgen war der Heizungsbauer bei mir und hat an der Heizung gearbeitet.
Nachdem er wieder weg war wollte ich Wäsche waschen und bekam an der Waschmaschine pompt
einen Wasserzulauf Fehler angezeigt.

Habe den Wasserzulauf an mehreren Zapfstellen im Haus geprüft und festgestellt, daß natürlich noch Luft in den Leitungen war und auch teilweise erst mal braune Brühe rauslief. Ansonsten lief das Wasser aber normal. Sowohl heiß als auch kalt.

Ich habe die beiden Aquastops für Warm- und Kaltwasser abgeschraubt und konnte an den Sieben zumindest keine Verunreinigungen im Draufblick erkennen, wobei ich die Siebe nicht ausgebaut habe. (Hatte nicht den Eindruck, daß es mir gelingt diese herauszuziehen. Muß ich da mutiger sein? Lassen diese sich definitiv aus dem Verschraubgewinde des Aquastop herausziehen?

Habe dann wieder alles festgeschraubt, aber der Fehler war immer noch da.

Habt ihr Ratschläge, was ich genau sonst noch tun kann?
Würde die Sache nach Möglichkeit gerne selbst wieder in Ordnung bringen.

Danke vorab für Eure Hilfe, mit der ich schon mal unsere Spülmaschine wieder zu laufen brachte:-)

Gruß
Zwergkralle
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Zwergkralle schrieb:
... heute morgen war der Heizungsbauer bei mir und hat an der Heizung gearbeitet ... und prompt
einen Wasserzulauf Fehler an der Waschmaschine...

Sicher, dass das miteinander zusammenhängt?
 
Z

Zwergkralle

Benutzer
Registriert
08.03.2016
Beiträge
16
Punkte Reaktionen
0
Wissensstand
Azubi im Elektroniksektor
@wombi - ladyplus45

hm, die Wahrscheinlichkeit ist zumindest sehr hoch.
Die Maschine verrichtet seit längerer Zeit Ihren Dienst zuverlässig und es gab noch nie Probleme.

Der Heizungsbauer hat ein Ventiloberteil im Keller ausgetauscht (Kaltwasser) und ein Leck am
Brauchwasserspeicher (Zu oder Ablauf) beseitigt, so daß er auch dort das Wasser abstellen mußte und den Druck aus der Leitung ließ.

Normalerweise gehe ich nach einer solchen Aktion an alle Zapfstellen und lasse Wasser laufen, bis die Luft und der Rost aus den Leitungen rausgespült werden. Heute hatte ich leider meine Gedanken nicht beisammen und habe direkt nachdem er das Haus verlassen hat Kochwäsche in die Maschine gemacht und ließ sie laufen.

Nach einer gefühlten 3/4 Stunde fing die Maschine an zu Piepsen und zeigte den Wasserzulauf Fehler an.
Bis dahin hatte sie bereits das Waschprogramm durchlaufen und wollte nun nochmal die Wäsche durchspülen.
Dann ist der Wasserzulauf offensichltich gescheitert. Ich höre wenn ich davor stehe ein leises Brummgeräusch aber es läuft absolut kein Wasser in die Maschine.

Also sicher sein kann ich mir nicht, aber die Vermutung liegt nahe...

Mich interessieren nun 2 Dinge:
Kann ich die Siebe an den Aquastops von Warm- und Kaltwasser einfach herausziehen (mit sanfter Gewalt)?
Macht es Sinn die Maschine rauszuziehen und die Schläuche auch von der Rückseite her zu prüfen und wenn ja wo und wie genau...
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Mit Miele kenne ich mich nicht aus leider... - und mit zwei Zuläufen, also Kaltwasser UND Warmwasser schon garnicht.

Du bist aber wenigstens sicher, dass nicht in den Eckventilen/Wasserhähnen noch Dreck klemmt und blockiert? Denn die Dinger sind nicht unempfindlich.

Und es könnte ja auch was direkt vor den Ventilen hängen, Siebe hin oder her - und die SiebDinger sind bestimmt rauszunehmen, vermute ich...
 
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.040
Punkte Reaktionen
3.023
Wissensstand
Elektriker
Die Diagnose ist doch ganz einfach: Die Zulaufschläuche ab und dann die Wasserhähne (Eckventile) nacheinander vorsichtig aufdrehen. Kommt bei beiden Wasser, dann liegt es an der Maschine. Kommt aus einem Ventil kein Wasser - ich vermute den Kaltwasseranschluß - dann liegt am Eckventil oder Rohr.
 
flumer

flumer

Moderator
Registriert
30.05.2006
Beiträge
9.231
Punkte Reaktionen
1.798
Wissensstand
Elektriker
Hallo Zwergkralle,

ganz einfach:

Zulaufschlauch der WaMa Geräte und Wasser Anschluss seitig abschrauben,
Grob und Fein Filter (Schlauchsiebe) ausbauen, mit Bürste reinigen und gut ist !
[bcolor=#00FFFF]
Bitte um Rückmeldung im Forum, auch wenn der Fehler abweichend vom Tip
oder ggf. durch ein Fremdforum gelöst wurde.
Wir würden uns über jede konstruktive oder auch dankende Form von Rückmeldungen sehr freuen
[/bcolor]

Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
 
Z

Zwergkralle

Benutzer
Registriert
08.03.2016
Beiträge
16
Punkte Reaktionen
0
Wissensstand
Azubi im Elektroniksektor
@havelmatte:
vielen Dank für den Hinweis. Genau das wars.
Kaltwasseranschluss war komplett dicht. Gereinigt - jetzt läufts wieder.
Tausend Dank, an alle die sich bemüht haben.
 
Z

Zwergkralle

Benutzer
Registriert
08.03.2016
Beiträge
16
Punkte Reaktionen
0
Wissensstand
Azubi im Elektroniksektor
karmapunkte folgen...
 
Status
Für weitere Antworten geschlossen.
Thema: Miele Waschautomat W5841 WPS EcoComfort Wasserzulauf Fehler

Ähnliche Themen

Miele W 985 WPS kein Wasserzulauf / Aquastop defekt?

Oben