Miele W961 PrimaVera W Waschmaschine W961 startet verzögert - Zulauf prüfen. Wasser läuft nicht sofort.

Diskutiere Miele W961 PrimaVera W Waschmaschine W961 startet verzögert - Zulauf prüfen. Wasser läuft nicht sofort. im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Miele Typenbezeichnung: W961 PrimaVera W E-Nummer: ? 00/48315054 kurze Fehlerbeschreibung (2-3 Worte): Waschmaschine W961 startet...
Status
Für weitere Antworten geschlossen.
S

spf2000

Benutzer
Registriert
16.04.2021
Beiträge
2
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: Miele
Typenbezeichnung: W961 PrimaVera W
E-Nummer: ? 00/48315054
kurze Fehlerbeschreibung (2-3 Worte): Waschmaschine W961 startet verzögert - Zulauf prüfen. Wasser läuft nicht sofort.
Meine Messgeräte::
Analog/Digital Voltmeter
Schaltbild vorhanden?:
Nein
AquaStop:
Nein



Guten Morgen!

Schon lang nicht mehr neu in einem Forum registriert - aber hier scheints ja gute Hilfe zu geben :-)
Ich hab jetzt mehrere alte Mielegeräte gekauft und sie laufen alle wieder als ob sie neu wären (*freu*) - außer eines.

Kommen wir zur WaMa W961:
Man schaltet sie ein, wählt z.B. 40° Buntwäsche und drückt dann auf [START].
Es passiert ca. 10-15 Sekunden: NIX.
Dann klackt das Ventil, welches normal sofort aufmachen sollte, die LED "Zulauf prüfen" blinkt wie wild und dann füllt sich die Maschine. Sobald diese bemerkt, daß nun doch Wasser kommt (Maschine läuft sehr schnell auf Sollmenge voll), leuchtet die "Zulauf prüfen"-LED dauerhaft und das Wasch-Programm läuft stets vollständig durch, als ob nichts gewesen wäre.

Im Prüfprogramm schalten alle 3 Ventile des Wasserzulaufs auf Anhieb und mit Hochdruck.

Es ist so, daß beim normalen Start keine Spannung am Ventil anliegt, die Maschine schaltet es also nicht sofort, sondern immer erst verzögert (gemessen).
Es tritt diese Kunstpause nur beim Start eines kompletten Waschprogramms auf.
Bei Programmen wie "Spülen", "Pumpen", usw. fängt die Maschine wie gewohnt sofort nach drücken von "START" an.

Die üblichen Verdächtigen was Wasser/Sieb/Druck/u.A. angeht sind gecheckt.
Wie gesagt, die Maschine fängt einfach nicht an, und ist dann entsetzt über sich selbst, daß es nicht losgeht sozusagen :-)

Ich bin gespannt, ob hier vielleicht jemand eine Idee hätte, ich hab bald das ganze Internet durch, aber ein solches Problem sah ich nirgens beschrieben.

Gruß,
Sylvain
 
Zuletzt bearbeitet:
U

uli12us

Benutzer
Registriert
03.03.2020
Beiträge
600
Punkte Reaktionen
5
Wissensstand
Bastler mit Reparaturerfahrung
Das hört sich nach meinem Lieblingsfeind Elko an, wenn der ausgetrocknet ist und zu wenig Kapazität, dann braucht das Netzteil entsprechend länger, bis es die erforderliche Spannung liefern kann.
 
S

spf2000

Benutzer
Registriert
16.04.2021
Beiträge
2
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
uli12us schrieb:
Das hört sich nach meinem Lieblingsfeind Elko an, wenn der ausgetrocknet ist und zu wenig Kapazität, dann braucht das Netzteil entsprechend länger, bis es die erforderliche Spannung liefern kann.
Guten Abend!

Danke erstmal für die Antwort,

müsste in diesem Falle nicht bei Auswahl des Programms "Extra Spülen", bei dem ebenso das Fach 2 mit Wasser versorgt wird, beim Start der selbe Effekt auftreten?
Wenn man das "Extra Spülen" unmittelbar nach dem ausgeschalteten Zustand startet, dann läuft es im Gegensatz zu den Waschprogrammen sofort los und generiert keine Fehlermeldung.
 
Status
Für weitere Antworten geschlossen.
Thema: Miele W961 PrimaVera W Waschmaschine W961 startet verzögert - Zulauf prüfen. Wasser läuft nicht sofort.

Ähnliche Themen

Bosch MAXX6 Zulauf schaltet nicht

Miele G1420 SCI F 14 nach wenigen Minuten, Wasser läuft nur stoßweise ein

AEG Lavatherm T88595IS3 Dampf startet nicht (ERR), Wasser läuft aus

Miele HG 02 Zu-/Ablauf blinkt, nach 2 Tagen Ruhe läuft Programm und bleibt im Reinigungsvorgang aber hängen

Miele Novotronic W 986 Kein Wasser - Zulauf prüfen blinkt

Oben