Miele W120 Kein Strom

Diskutiere Miele W120 Kein Strom im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Miele Typenbezeichnung: W120 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Kein Strom Meine Messgeräte:: kein Messgerät...
Status
Für weitere Antworten geschlossen.
S

saschafiedler

Benutzer
Registriert
11.05.2019
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hersteller: Miele

Typenbezeichnung: W120

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Kein Strom

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Hallo!

Meine Miele W120 macht mir nach einer längeren Nichtbenutzung ein paar Probleme:
Nach einem erfolgreichen Waschgang scheint sie kein Strom mehr zu haben, nachdem ich die Klappe für den Start des zweiten Waschgangs schließe. Das hat zur Folge, dass nicht nur der zweite Waschgang nicht startet sondern auch, dass sich die Klappe nicht mehr öffnen lässt um die Wäsche aus der Trommel zu entfernen. Das identische Problem ist schon einmal aufgetreten und hatte sich mehr oder weniger von selbst gelöst, nachdem ich zwar das Wasser manuell abgelassen hatte, aber der Strom nach ein paar Stunden einfach wieder da war.

Habt ihr Ideen für eine Fehlerbehebung? Ich vermute, dass es mit dem Deckelverschluss zusammenhängt, weiß jedoch nicht, wie ich das Problem lösen kann, da ein "kräftig draufhauen" wie hin und wieder vorgeschlagen nicht hilft. Außerdem finde ich die Notentriegelung der Waschmaschine nicht, sollte die sich nicht hinter der Wartungklappe in der Nähe des Flusensiebs befinden? Die Steckdose kann ich als Fehlerquelle ausschließen, da ich bereits andere ohne Erfolg ausprobiert habe.

Schönes Wochenende!
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
tippe auf ein thermisches Problem auf der Platine, Netzteil oder sowas...
 
S

saschafiedler

Benutzer
Registriert
11.05.2019
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Vielen Dank für die schnelle Antwort.
Wie könnte man das vermeiden oder ganz verhindern? Nur durch einen Austausch der betroffenen Teile?
Was mich aber wundert, dass der Strom mit dem Zumachen des Deckels weg ist und nicht direkt nach Benutzung, obwohl da die thermische Belastung am höchsten sein sollte.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.617
Punkte Reaktionen
3.369
Wissensstand
Bastler mit Reparaturerfahrung
Moin saschafiedler

Willkommen im Forum
1. Wenn die WA nicht läuft, dann den Stecker ziehen und mit einem Staubsauger testen, ob der läuft.
Kein dafür Lügenstift verwenden. Die LED, brauchen fast kein Strom
2. Sollte der SS laufen, dann Stecker wieder rein, WA einschalten, bewege dann den Hebel von Fahrwerk.
Wegen der Deckelnotöffnung, hattest du die WA neu gekauft, oder ist das eine Gebrauchte?

Gruß vom Schiffhexler

:-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
ach, ein Toplader? sorry...
 
S

saschafiedler

Benutzer
Registriert
11.05.2019
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Danke für die Tipps. Ich habe die Steckdose jetzt auch noch einmal mit einem Staubsauger getestet und der funktioniert. Daher kann ich sie als Fehlerquelle ausschließen.

Der Fahrwerkhebel ist leider irgendwann mal abhanden gekommen, aber ich habe mir jetzt noch einmal die Waschmaschine von unten angeschaut, um zu überprüfen, ob es dort irgendeine Verbindung nach oben zum Deckel gibt, aber leider nichts gefunden. Ich habe das Fahrwerk auch manuell bewegt, aber ohne Erfolg.

Die Waschmaschine habe ich vor ein paar Jahren von Bekannten übernommen und lief dann auch ohne Probleme, bis sie für ein, zwei Jahre eingelagert wurde und jetzt wieder in Betrieb genommen wurde.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.617
Punkte Reaktionen
3.369
Wissensstand
Bastler mit Reparaturerfahrung
Von Miele habe ich keine Unterlagen. Das Fahrwerk hat meistens ein Schalter,
der die Spannung unterbricht, deswegen den Tipp.
Bei den Miele Toplader, gab es auch ein Notöffner, das war ein kleines Loch (ca.8mm) hinten linke Seite (von vorn gesehen)
in der Abdeckung. Da must man mit einem Schraubendreher, oder ähnlichen Gegenstand, etwas reindrücken.
Aber solch Fehler zu finden, müssen elektrotechnisch Fähigkeiten und Messgerät vorhanden sein.
Diese Geräte sind auch wenig vertreten, da müsst man schon davor stehen.

Gruß vom Schiffhexler

:-)
 
S

saschafiedler

Benutzer
Registriert
11.05.2019
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Kurzes Update:
Ich habe den oberen Teil der Waschmaschine demontiert und konnte dadurch den Verschluss manuell öffnen. Dabei habe ich auch die Notverriegelung gefunden, die bei der W120 eine Schraube zwischen Deckel und Kontrollfeld ist, die nur ein wenig nach links gedreht werden muss.
Nachdem ich den Verschluss dann auch zerlegt und gereinigt habe und ihn demontiert aber verkabelt ausprobierte, bekam die Waschmaschine sogar kurzzeitig wieder Strom, bis wieder alles montiert und der ursprüngliche Zustand wiederhergestellt wurde :information_desk_person:‍♂️
Ich schätze, ich konnte damit den Verschluss schon als Ursprung des Problems identifizieren, aber weiter als bis dahin reichen meine Kenntnisse und mein Equipment nicht aus.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
na wenn das Schloss durch Ein-Ausbau-Gewackel und anderum mal geht und mal nicht, würde ich mal die Kabel und Stecker auf Brüche kontrollieren...
 
Status
Für weitere Antworten geschlossen.
Thema: Miele W120 Kein Strom

Ähnliche Themen

AEG, Electrolux Öko PLUS 1400 Bleibt mitten im Waschgang st

Oben