Miele PW5065 pumpt nicht ganz ab

Diskutiere Miele PW5065 pumpt nicht ganz ab im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Miele Typenbezeichnung: PW5065 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): pumpt nicht ganz ab Meine Messgeräte:: kein...
Status
Für weitere Antworten geschlossen.
P

Paul77

Benutzer
Registriert
07.06.2016
Beiträge
3
Punkte Reaktionen
0
Hersteller: Miele

Typenbezeichnung: PW5065

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): pumpt nicht ganz ab

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo.
Habe das probblem ,dass meine Waschmaschine nicht ganz das Wasser rauspumpt und die Wäsche nach dem schleudern noch nass ist .
Das Wasser läuft zuerst gut ,mit einem Schwall raus aber der Rest ca.1,5liter, bleiben drin.
Sobald ich beim pumpen das flusensieb leicht aufdrehe,dass luft reinkommt , lauft der rest ab.
kann die (ökokugel) Kugel unter der trommel schuld sein?
aber warum kommt erst das Wasser so gut und der rest nicht?
Danke schon im vorrraus für die Antworten.
Gruß Paul
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.338
Punkte Reaktionen
3.313
Wissensstand
Bastler mit Reparaturerfahrung
Moin Paul

Willkommen im Forum
Die Ökokugel habe ich nicht im Verdacht

1.Wenn der Ablaufschlauch fest angeschlossen ist, hast du zuerst den und den Siphon nach Fremdkörper kontrolliert. Auch die Schlauchverschraubung am Siphon abnehmen.
Den Ablaufschlauch mal in einen Eimer pumpen lassen, ob das Wasser mit vollem Druck kommt.
In den Schlauch könnte sich auch ein Fremdkörper (Geldstück odgl.) verfangen haben.

2.Nach deiner Beschreibung, kann das mit der Entlüftung des Ökotankes zusammen hängen.
Schau mal nach, hinten am Ökotank (Ablauf raus) befindet sie ein dünner Schlauch Be- u. Entlüftung) meistens zu Einspülung. Dieser und die Anschlüsse dafür müssen sauber sein,
sonst bildet sich da ein Luftstau. Dagegen kommt die Pumpe nicht an.
In beiden Richtungen durchpusten. Dafür benutze ich eine dicke Spritze

Gruß vom Schiffhexler

:-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
sind ganz fies, weil die sich gerne "aufstellen" wie eine "Stauklappe"
 
P

Paul77

Benutzer
Registriert
07.06.2016
Beiträge
3
Punkte Reaktionen
0
Mion,
der Abfluss ist frei,ich habe auch schon das Wasser
in einen Eimer ablaufen lassen.
Am Anfang kommt das Wasser mit einem richtig dicken Schwall raus
und dann kommt nichts mehr aber die Pumpe(neu) läuft eine weile weiter.
Komme ich an den Ökobehälter und den schlauch wenn ich den oberen Deckel öffne?

Gruß
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.338
Punkte Reaktionen
3.313
Wissensstand
Bastler mit Reparaturerfahrung
Moin Paul

Schiffhexler schrieb:
hinten am Ökotank (Ablauf raus) befindet sie ein dünner
Schlauch Be- u. Entlüftung) meistens zu Einspülung.
Nach meiner Beschreibung, wirst du nicht von der Front da rankommen.
Da muss der Deckel ab, das ist doch logo. Vorher den Stecker aus der Schucosteckdose ziehen.

Gruß vom Schiffhexler

:-)
 
P

Paul77

Benutzer
Registriert
07.06.2016
Beiträge
3
Punkte Reaktionen
0
Hab da nichts gefunden. werde bei Gelegenheit mal die Seite und die Front abnehmen und unter der Trommel mal schauen und nochmal alle Schläuche überprüfen.
Gruß
Paul
 
X

xelkrm

Benutzer
Registriert
13.12.2012
Beiträge
113
Punkte Reaktionen
7
Wissensstand
Elektriker
Wie Schiffhexler bereits geschrieben hat ist vermutlich die entlüftung verschlammt. Öffne die Linke Seitenwand (von vorn gesehen). Wenn du dann seitlich rein schaust, siehst du unten an der Seite zur Front den laugenbehälter an dem mehrere schwarze Schläuche angeschlossen sind. Ein dicker, der nach hinten führt, das ist der wo normal das Wasser abgepumpt wird. Der geht hinten an nen weißen Kasten. Einer ist kurz und geht gleich vor, das ist der Notablass. Und einer ist dünner, in etwa so dick wie der vom notablass, der geht nach oben, auf ein y Stück, das in ein großes u-förmiges Gummiteil am einspülkasten geht, Bau den Schlauch raus, das y-Stück raus und den kleinen Schlauch der vom y-Stück auch hinter auf den weißen Kasten auf der Rückwand geht. Da kommt hinten ein runder bayonett Verschluss. Abdrehen, Vorsicht dass du die Kugel nicht verlierst. Das ist für gewöhnlich bei den 5065 und 6065 nach 1-1,5 Jahren dicht, je nach Frequentierung des Geräts. Kontrolliere aber den dicken ablaufschlauch auch mal ob der verstopft ist. Denn wenn der zu ist pumpt die Maschine über den dünnen entlüftungsschlauch ab, solange bis der halt zu ist.

Passiert gerne bei ausgiebiger Verwendung von Pulver. Wenn du nicht unbedingt ein Vollwaschmittel brauchst, kann ich nur ein flüssiges Waschmittel empfehlen. Wenn vorwäsche weg fällt, am besten gleich mit in die Trommel. Dann bleibt der einspülkasten ohne Microorganismus ;). Ansonsten kann ich nur sagen, dass die Maschine bei Haushaltsfrequentierung kaum kaputt zu kriegen ist. Tolles Gerät!
 
Status
Für weitere Antworten geschlossen.
Thema: Miele PW5065 pumpt nicht ganz ab

Ähnliche Themen

Luxor WM1242 Maschine pumpt nicht ab

Miele W719 Maschine schleudert nicht, Tür geht nicht auf

Siemens Siwamat XL1442 Pumpt nicht ab und Display geht aus

AEG Öko Lavamat 76730 Update Pumpe läuft an, Pumpt aber kein Wasser

Bomann WA 5710 Maschine pumpt am Ende nicht ab

Oben