Miele Primavera keine Funktion

Diskutiere Miele Primavera keine Funktion im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Miele Typenbezeichnung: Primavera E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): keine Funktion Meine Messgeräte...
Status
Für weitere Antworten geschlossen.
B

Bastelbruder

Neuling
Registriert
16.05.2020
Beiträge
1
Punkte Reaktionen
0
Hersteller: Miele

Typenbezeichnung: Primavera

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): keine Funktion

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Ja, in Papierform



Hallo zusammen,

nachdem ich hier im Forum schon eine sehr gute Reparaturanleitung gefunden habe, versuche ich mal mein Glück mit meinem jetzigen Fehler.
In der Vergangenheit hatte ich den Fehler, dass der Motor nicht mehr lief und die Spülen LED blinkte.
Das konnte ich mit dieser Anleitung von @Schiffhexler beheben.
https://forum.iwenzo.de/miele-w507-spuelen-blinkt--t69863.html
Revers-Relais, Sicherung, Stoßdämpfer getauscht -> funktionierte wieder :-)

Leider hat die Maschine nach ein paar Waschgängen wieder einen ähnlichen Fehler:
Waschgang wurde abgebrochen, Spülen LED blinkt. Wenn ich aber auf Schleudern geschaltet habe, ist die Trommel nochmals vor und zurück gelaufen, dann wieder auf "Spülen blinken" gesprungen.

Wollte nochmal alle Kontakte und die Kohlen checken, aber seit dem tut sich gar nichts mehr, keine LED leuchtet, somit auch keine Start-LED. Auch keine elektrische Entriegelung des Frontglases.
Erreger haben Durchgang, Anker hat Durchgang, Dynamo hat ca. 300 Ohm und ändert sich, wenn ich die Trommel von Hand drehe.
Spannung liegt am Frontschalter an, wird auch auf die Platine durchgeschaltet, somit sollte das Schloss auch funktionieren?

Da jetzt gar nichts mehr funktioniert bin ich echt ratlos und für jede Hilfe dankbar.

Dafür schonmal dankeschön!

Der Bastelbruder
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.461
Punkte Reaktionen
3.338
Wissensstand
Bastler mit Reparaturerfahrung
Moin Bastelbruder

…seit dem tut sich gar nichts mehr, keine LED leuchtet, somit auch keine Start-LED.

Wenn am Netzschalter noch Spannung vorhanden ist und durchschaltet,
dann liegt es meisten Post #2 → Überprüf den Kabelbaum von der Elektronik aus zum Motor. Meistens an den Befestigungspunkten (Kabelbinder) tritt ein Leitungsbruch auf.
Dabei kann die Isolierung noch OK sein. Also durchmessen und den Kabelbaum dabei bewegen
Hier der Motorstecker → Über Kontakt 8 & 9, da sitzt ein Wärmefühler (Klixon) drin, darüber wird die ganze Steuerung mit Saft versorgt.

Gruß vom Schiffhexler

:-)
 
flumer

flumer

Moderator
Registriert
30.05.2006
Beiträge
9.231
Punkte Reaktionen
1.798
Wissensstand
Elektriker
Hallo

Geb mal den genauen Miele Typ
W xxx an sonst bringt das nichts


Gruß flumer
 
Status
Für weitere Antworten geschlossen.
Thema: Miele Primavera keine Funktion

Ähnliche Themen

Miele W961 PrimaVera W Waschmaschine W961 startet verzögert - Zulauf prüfen. Wasser läuft nicht sofort.

Miele Ecocare W5000 Maschine geht nach 5-10 Minuten ohne Fehlermeldung aus (Fehler davor war Waterproof wegen Wasser im Keller)

Miele W149 läuft kurz an und geht dann in dauerblinken "Spülen" über

Miele T7744C Kondenstrockner Miele T7744C T Young Vision C - Maschine stoppt / Luftwege reinigen

Panasonic TX-47ASW804 Blinkcode 1 (BL SOS) Gerät schaltet s

Oben