Miele Novotronic W839 Wasser pumpt nicht ab

Diskutiere Miele Novotronic W839 Wasser pumpt nicht ab im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Miele Typenbezeichnung: Novotronic W839 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Wasser pumpt nicht ab Meine Messgeräte...
Status
Für weitere Antworten geschlossen.
M

Manfred49

Benutzer
Registriert
13.04.2015
Beiträge
8
Punkte Reaktionen
0
Hersteller: Miele

Typenbezeichnung: Novotronic W839

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Wasser pumpt nicht ab

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen,
bei meiner Waschmaschine wird das Wasser nicht abgepumpt, nach einiger Zeit blinkt die Anzeige "Ablauf überprüfen". Ich habe den Laugenfilter ausgebaut und gereinigt (er war aber nicht verschmutzt/verstopft). Bei ausgebautem Filter habe ich das Abpumpen gestartet, die Pumpe dreht sich. Ich habe den Ablauf von der Trommel zur Pumpe (Schwimmerkugel) ausgebaut und gereinigt, ohne Erfolg. Wenn ich den Ablaufschlauch direkt am Pumpenausgang anschliesse, wird ganz wenig Wasser (Rinnsal) abgepumpt es ist aber genug um die Maschine zu entleeren, die Warnmeldung am Schluss "Ablauf überprüfen" bleibt aus. Wenn ich während dieses Vorganges in den Ablaufschlauch blase, läuft das Wasser schnell ab. Wird alles wieder original angeschlossen, hilft auch das einblasen in den Ablaufschlauch nicht.

Hat da jemand eine Idee?
Würde mich über Tipps freuen.

Gruß
Manfred49
 
flumer

flumer

Moderator
Registriert
30.05.2006
Beiträge
9.231
Punkte Reaktionen
1.796
Wissensstand
Elektriker
Hallo,

lass mal bei ausgebauter Schwimmerkugel (= Ökoball der u.a. zur Waschmittelersparnis dient) abpumpen

Die Dinger kleben oft fest; das kann beim Betrieb über 25 Jahren durchaus mal vorkommen, oder ?
Diesen Fehler hatte ich auch schon sehr oft an zahllosen ähnlichen Modellen der 700 - 900er Reihe
die nach wie vor immer noch zu meinen Lieblingsgeräten von Miele zählen, da Wartungs- Service und Reparatur freundlich, robust, sowie Dauerläufer.
Da kam von Miele in punkto Langlebigkeit bis heute nichts besseres nach, finde ich


Behebung: Dichtung ersetzen

Bitte um Rückmeldung im Forum, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
 
Zuletzt bearbeitet:
M

Manfred49

Benutzer
Registriert
13.04.2015
Beiträge
8
Punkte Reaktionen
0
Hallo,
ich habe die Schwimmerkugel ausgebaut, am Problem hat sich nichts geändert. Das Abwasser wird ja nach der Pumpe über einen "Kunststoffkanal" nach oben bis unter die Oberkante der Waschmaschine geführt und dann wieder nach unten zum Schlauchanschluss. Dieses Teil habe ich ausgebaut und auf Verstopfung überprüft, fehlanzeige. Jetzt kann ich mir nur noch vorstellen, dass die Pumpe sich zwar dreht, aber nicht mehr mit der vollen Leistung, sodass der Höhenunterschied nicht mehr überwunden werden kann.

Gruß
Manfred
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.327
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Moin Manfred

Willkommen im Forum
Schau dir das Flusensieb an, vorne muss eine Kappe mit Klips draufsetzen. sollte die fehlen,
dann erzeugt die Pumpe keinen druck, weil das Wasser nur durch das Flügelrad rumgewirbelt wird.
Bei manchen Sieben sitzt auch eine Dichtung in einer Nut. Du kann ja ein klares Bild vom Sieb hier hochladen. Anleitung s. Signatur

Gruß vom Schiffhexler

:-)
 
M

Manfred49

Benutzer
Registriert
13.04.2015
Beiträge
8
Punkte Reaktionen
0
Hallo,
die Kappe mit den Klips sitzt drauf. Allerdings hat die Kappe mittig eine Bohrung von ca. 1,5cm. Die habe ich auch mal verschlossen aber das Wasser wird immer noch nicht abgepumpt.

Gruß
Manfred
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.327
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Moin Manfred

Das Loch, musst du freilassen, da läuft das Wasser zum Pumpenflügel durch.
Hinten in der WA sitzt ein Plastikbehälter wo der Ablaufschlauch nach draußen geht.
Oben an dem Behälter müsste ein dünner Schlauch, meistens zur Einspüllade gehen. Der, einschließlich
die Anschlussnippen von dem, müssen in beide Richtungen frei, also durchgängig sein.
Sonst entweicht die Luft nicht aus dem Behälter und die Pumpe hat zuwenig Kraft,
um den Gegendruck der Luft zu überwinden. Das kommt auch häufig vor.


Gruß vom Schiffhexler

:-)
 
M

Manfred49

Benutzer
Registriert
13.04.2015
Beiträge
8
Punkte Reaktionen
0
Bild vom Laugenfilter

Hallo oder moin,
Den Plastikbehälter an der Rückwand der WA hatte ich schon mal ausgebaut und auf Verstopfung überprüft, den Schlauch zur Einspüllade und die Nippel ebenfalls. Es ist alles frei durchgängig.
Ich bin ratlos.

Gruß
Manfred
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.327
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Nehme noch mal das Sieb raus, hinten am Siebgehäuse ist um das Loch eine Umlaufende Nut,
also bevor die Verengung für das Pumpenrad ist. Also der Anschlag wo die Kappe mit den Klips vorstößt?
Mir schwebt so was vor, dass da eine Dichtung, eine art O-Ring sitzt.
Wenn das Pumpenrad dreht, wird das Wasser sonst im Siebgehäuse nur rumgewirbelt, die Drehrichtung
vom Pumpenflügel drückt das Wasser in dem schräg angeordneten Ablaufrohr.
So, dass der Flügel in der Drehrichtung das Wasser in den Ablaufstutzen drückt.
Das kann man ohne zu mahlen, etwas schlecht erklären.

Gruß vom Schiffhexler

:-)
 
M

Manfred49

Benutzer
Registriert
13.04.2015
Beiträge
8
Punkte Reaktionen
0
Die Dichtung sitzt auf dem Flusenfilter. Die Verschraubung des Flusenfilters mess auch dicht sein, denn wenn ich in den Ablaufschlauch blase, dann blubbert es in der Waschmaschinentrommel. Ich bin jetzt drauf und dran mir eine Pumpe zu kaufen.

Gruß
Manfred
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.327
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Moin Manfred

Die Pumpe kannst du dir nach meiner Ansicht, sparen.
Nicht die Dichtung am Filter. Leg den Filter zur Seite und schau in da Siebgehäuse.
Aus dem Netz habe ich ein Bild entwendet, darauf ist vorne die Dichtung.

Gruß vom Schiffhexler

:-)
 

Anhänge

  • Mie-Grobfänger.jpg
    Mie-Grobfänger.jpg
    2,8 KB · Aufrufe: 684
M

Manfred49

Benutzer
Registriert
13.04.2015
Beiträge
8
Punkte Reaktionen
0
Hallo,
das Laugenfilter sieht gut aus, die Dichtung ist in Ordnung.

Gruß
Manfred
 

Anhänge

  • Laugenfilter (4).jpg
    Laugenfilter (4).jpg
    19,5 KB · Aufrufe: 611
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.327
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Moin Manfred

Nicht das da schon eine Magnetpumpe drin sitzt. Das Gerät ist ja schon was älter, da saßen früher Spaltpolpumpen drin. Dreh mal das Pumpenrad, ob es in 180° Schritten springt.
Sollte die Springen, dann erneuere die Pumpe.
Frage hier nach, die haben günstige Preise: Ersatzteilland, die verticken auch in der Bucht (aber teuerer).
Du brauchst nicht das Originalteil zu nehmen, die Alternative reicht.
Die haben nicht alle Ersatzteile gelistet, über E-Mail nachfrage.

Gruß vom Schiffhexler

:-)
 
M

Manfred49

Benutzer
Registriert
13.04.2015
Beiträge
8
Punkte Reaktionen
0
Moin Schiffhexler,
es handelt sich um eine Spaltpolpumpe. Ich habe jetzt mal eine bestellt, ein Vergleichsmodell. Mal sehen, was sich ergibt. Der Tipp mit Ersatzteilland war übrigens klasse, das Teil kostet nicht mal 1/4 des Originalteiles. Ich werde das Ergebnis mitteilen.
Noch ein schönes Wochenende.
Servus
Manfred
 
M

Manfred49

Benutzer
Registriert
13.04.2015
Beiträge
8
Punkte Reaktionen
0
Guten Tag,
mit dem neuen Pumpenmotor wird das Wasser wieder abgepumpt!!!
Vielen Dank nochmal an alle (Schiffhexxler), für die Unterstützung. Es ist nicht leicht, sich aus der Ferne mit dem Problem auseinanderzusetzen.
Danke nochmal und Servus
Manfred
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.327
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Moin Manfred

Da hast du Recht, wenn man selbst davor steht, ist der Fehler m.U. in 2 Min. eingekreist,
aber im Forum dauert die Schreiberei, wenn man Glück hat, nur eine 1/2 h

Danke für die positive Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. (handshake)

Gruß Schiffhexler

*********(beer)

***** Bitte hier bedanken
 
Status
Für weitere Antworten geschlossen.
Thema: Miele Novotronic W839 Wasser pumpt nicht ab

Ähnliche Themen

AEG Lavamat 1040 Pumpt kontinuierlich ab

Bomann GSP 852 Fehler E3 - Wasser Pumpt nicht ab

Miele527 Novotronic W Pumpt nicht ab, schon vieles getestet

Siemens IQ100 Wasser pumpt am Ende des Programms nicht ab

Miele HG 01 Primavera G SCI Pumpt das Wasser nicht vollständig ab. Zu Ablauf blinkt.

Oben