Loewe TV

Diskutiere Loewe TV im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Mein Loewe Gerät hat eine Macke, beim einschalten geht meistens die grüne LED an, hat aber trotzdem kein Bild und Ton, oder hat Ton und kein Bild...
Status
Für weitere Antworten geschlossen.
F

Franky88

Benutzer
Registriert
19.12.2004
Beiträge
3
Punkte Reaktionen
0
Mein Loewe Gerät hat eine Macke, beim einschalten geht meistens die grüne LED an, hat aber trotzdem kein Bild und Ton, oder hat Ton und kein Bild, auch leuchten schon mal die grüne und die rote LED zusammen und auch kein Bild und kein Ton. Irgendwann funktioniert er gar nicht mehr. Hat jemand eine Idee was das sein könnte?

tschaui Franky
 
oscillator909

oscillator909

Benutzer
Registriert
09.11.2003
Beiträge
3.422
Punkte Reaktionen
69
Hallo, wie alt ist das Gerät ?

Untersuche das Chassis auf kalte Lötstellen und prüfe die primär und sekundär Elkos des Netzteils,

Gruß
 
Alde

Alde

Benutzer
Registriert
04.09.2003
Beiträge
3.825
Punkte Reaktionen
42
Mach das Netzteil mal mit nem Föhn richtig warm.
Oft erreichen die Elcos dann wieder ihre Kapazität.
Mit Kältespray kann man dann den defekten schön
ermitteln.

Viel Glück Alde
 
F

Franky88

Benutzer
Registriert
19.12.2004
Beiträge
3
Punkte Reaktionen
0
Hi Leute, mein Loewe ist Baujahr 1992! Werde in den nächsten Tagen mal Eure Tipps befolgen, vielen Dank schon mal.

Bis später Franky
 
F

Franky88

Benutzer
Registriert
19.12.2004
Beiträge
3
Punkte Reaktionen
0
Hallo,
hab 3 verdächtige Lötstellen gefunden und nachgelötet. Fernseher funktioniert einwandfrei.

Jungs , vielen Dank für die Tipps

Franky
 
D

deftones668

Benutzer
Registriert
23.12.2004
Beiträge
3
Punkte Reaktionen
0
Hallo.
Das Problem würde ich (wenn es ein relativ neues Gerät ist) auf der Bedienteilplatine vermuten.
Wenn du mir sagst welches Chassis das ist, kann ich dir eventuell mehr sagen.
 
Status
Für weitere Antworten geschlossen.
Thema: Loewe TV

Ähnliche Themen

Grundig LED TV 40 GFB 6726: Friert ein und startet neu

LG 55EG9A7V Gerät startet klickt dabei (relay), zeigt 2 Sekunden ein Bild, klickt erneut und schaltet ab

Panasonic TX-L47ETN53 Panasonic TV TX-L47ETN53 läst sich nicht einschalten

Miele Geschirrspüler G 648 SCI PLUS Pumpt nicht ab

XOMAX XM-TVBD2662 Lässt sich nicht mehr aus Standby einschalten

Oben