LG 55UF6809 Ton vorhanden, kein Bild

Diskutiere LG 55UF6809 Ton vorhanden, kein Bild im Forum Reparatur von LCD Plasma Fernsehern sowie Beamer im Bereich Reparaturtips braune Ware - Hersteller: LG Typenbezeichnung: 55UF6809 Inverter: Chassi: kurze Fehlerbeschreibung (2-3 Worte): Ton vorhanden, kein Bild Meine...
Status
Für weitere Antworten geschlossen.
D

Dix3r

Benutzer
Registriert
14.08.2019
Beiträge
2
Punkte Reaktionen
0
Hersteller: LG

Typenbezeichnung: 55UF6809

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): Ton vorhanden, kein Bild

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Moin moin liebe Community,

ich wende mich an euch, da ich auch nach langer suche alleine leider nicht weiter komme und hoffe, dass ihr mir helfen könnt.

Bei dem Problemkind handelt es sich um ein LG 55UF6809. (ca.3 Jahre alt als es zum Problem kam)

Folgendes Problem ist aufgetreten: (Ton ist zu jeder Zeit bei Eingeschaltetem Gerät vorhanden)
Es hat damit begonnen, dass die rechte Hälfte das Bild normal wiedergegeben hat und über der Linken eine Farbe lag. Bei jedem Einschalten ist es mal eine andere Farbe gewesen.

Aktueller Zustand:
Bei Eingeschaltetem Gerät bleibt das Bild schwarz und keine Hintergrundbeleuchtung oder das Bild bleibt schwarz und die rechte Seite hat Hintergrundbeleuchtung. (Milchiges Weiß)
Ein Menü, Logo beim starten oder sonstiges kann ich nicht erkennen

Ich hoffe ihr könnt mit diesen Infos etwas anfangen und mir bei der Ursachenermittlung helfen.

Mit besten grüßen aus dem Norden
Dix3r
 
thommyX

thommyX

Moderator
Registriert
09.05.2008
Beiträge
8.030
Punkte Reaktionen
393
Wissensstand
Radio- und Fernsehtechniker
Ähnlicher Fehler ist bekannt mit kein Bildinhalt und da wurde das Main getauscht.
Diese Vermutung habe ich auch.

LG Thomas
 
Status
Für weitere Antworten geschlossen.
Thema: LG 55UF6809 Ton vorhanden, kein Bild

Ähnliche Themen

LG 42LE5500 kein Bild/Ton

Telefunken D40F127R3C Kein Bild nur Ton

Grundig 55 vlx 8573 BP Kein Bild nur Ton

HISENSE H55AE6400 Nach Startlogo, kein Bild und Ton. Ausschalten per Fernbedienung auch nicht mehr möglich.

Philips 55PUS7181 kein Bild, Ton und Ambilight vorhanden

Oben