indesit WIE 147 (DE) (TEV) LB 2000C startet nicht

Diskutiere indesit WIE 147 (DE) (TEV) LB 2000C startet nicht im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: indesit Typenbezeichnung: WIE 147 (DE) (TEV) LB 2000C E-Nummer: 464471 40000 s/N707260100 kurze Fehlerbeschreibung (2-3 Worte)...
Status
Für weitere Antworten geschlossen.
J

jeti

Benutzer
Registriert
10.07.2017
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Azubi im Elektroniksektor
Hersteller: indesit

Typenbezeichnung: WIE 147 (DE) (TEV) LB 2000C

E-Nummer: 464471 40000 s/N707260100

kurze Fehlerbeschreibung (2-3 Worte): startet nicht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo

unsere alte Waschmine läuft nicht mehr.
Zuerst gab es die Störmeldung "door". Ich habe fest gedrückt. Keine Änderung. Danach habe ich Kontaktspray in die Lücke für den Türhaken gesprüht. Zuerst hat die Elekrtonik gemeutert; es ging alles an und aus, sehr schnell. Maschine vom Netz genommen, wieder eingesteckt. Jetzt ist die Anzeige normal, aber die Maschine startet nicht, das heisst, die die Anzeige leuchtet, aber das Zeichen für geschlossene ür kommt nicht.
Was mache ich da, bitte.
Grüße und Dank für Hilfe
jeti
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.026
Punkte Reaktionen
3.010
Wissensstand
Elektriker
jeti schrieb:
Ich habe fest gedrückt. Keine Änderung. Danach habe ich Kontaktspray in die Lücke für den Türhaken gesprüht.

Das lass zukünftig lieber sein. Mit Kontaktspray kannst du mehr zerstören als dir lieb ist. Auch die Maschine kann Feuer fangen.
Das Ganze sieht mir nach einer defekten Türverriegelung aus, bin aber nicht der Indesitfachmann.
 
betz

betz

Benutzer
Registriert
07.05.2010
Beiträge
1.269
Punkte Reaktionen
151
Wissensstand
Elektriker
Status
Für weitere Antworten geschlossen.
Thema: indesit WIE 147 (DE) (TEV) LB 2000C startet nicht

Ähnliche Themen

indesit WIL105 (DE) Startet Programm dreht zweimal bleibt st

Indesit Wie 147 DE CO Wie Trommellager wechseln

Siemens S9gt1s Programm startet nicht

Oben