Indesit IWE81682 Pumpt manchmal nicht ab

Diskutiere Indesit IWE81682 Pumpt manchmal nicht ab im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Indesit Typenbezeichnung: IWE81682 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Pumpt manchmal nicht ab Meine Messgeräte...
Status
Für weitere Antworten geschlossen.
Pixelfanatic

Pixelfanatic

Benutzer
Registriert
06.11.2016
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: Indesit

Typenbezeichnung: IWE81682

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Pumpt manchmal nicht ab

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo Community!

Leider macht seit heute unsere Waschmaschine Probleme beim Abpumpen.
Als wir nach Hause kamen, wurden wir von einem blinkendem Display begrüßt (Fehler F05).
Wäsche war nass - Weichspüler noch in der Kammer.

Also auf nur Schleudern gestellt - pumpte erst nicht ab (lauten Summen der Pumpe).
Nach wenigen Versuchen (Pause - Play) Pumpte und schleuderte die Maschine wieder.

Flusensieb geöffnet - Münzen entfernt - Pumpenflügel alle vorhanden und nicht verlegt.

Nachdem wir vermuteten, dass nun alles wieder funktioniert nochmals Wäsche gewaschen mit gleichem Ergebnis wie oben beschrieben: Fehler F05 - Programm auf Schleudern - Abpumpen nach ein paar mal Drücken der Pause - Play Taste.
Nochmal Flusensieb kontrolliert - Nichts drinnen.

Nun habe ich - nachdem die Wäsche noch Seifig ist - das Programm auf Klarspülen/Schleudern gestellt und bin die 30 Min bei der Maschine geblieben. Kein Fehler, Abpumpen ohne Probleme?!

Das Problem tritt somit seltsamerweise nicht immer auf. Drehe ich die Laugenpumpe per Hand ist Sie bis auf eine Stelle leicht gängig. An einer Stelle (immer an der Gleichen) spüre ich einen kleinen Widerstand - ist das Normal oder genau das der Übeltäter?
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.028
Punkte Reaktionen
3.012
Wissensstand
Elektriker
Prüfe den Pumpenflüger auf Axialspiel. Ist welches vorhanden, dann brauchst du eine neue Pumpe.
Dieses Fehlerbild ist bei den heutigen Magnetpumpen sehr häufig.
 
Pixelfanatic

Pixelfanatic

Benutzer
Registriert
06.11.2016
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Danke für die rasche Antwort!

Als ich die Wäsche rausnahm, bei der das Problem aufrat fiel mir auf, dass sich wohl ein Papiertaschentuch in die Wäsche verirrt hatte. Also Maschine kaputt uns zusätzlich die Wäsche voller fuzzeln...

Axialspiel ist vorhanden - ich schätze mal ca 3mm-4mm.

Eine weitere Wäscheladung, sowie eine "Leerwäsche" bei 90 Grad verlief nun ohne Probleme.
Wenn das Problem nochmal auftritt werde ich wohl eine Ersatzpumpe bestellen.
Mir war nur wichtig, die Meinung eines Profis zu hören, damit ich nicht einen Bauteil umsonst tausche. Da sollte ich ja von unten recht einfach dazukommen - kann ich hierzu die Maschine einfach umlegen (klar, vorher abstecken und Schläuche abschließen) oder beschädige ich da die Maschine (und/oder setze das Bad unter Wasser)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung

ist nicht unbedingt gut, weil dabei Wasser in Elektrik/Elektronik geraten kann - das muss, wenn überhaupt nötig, in die "richtige" Richtung gekippt werden; kenne aber Indesit-Innereien nicht...
 
Pixelfanatic

Pixelfanatic

Benutzer
Registriert
06.11.2016
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
wombi - ladyplus45 schrieb:

ist nicht unbedingt gut, weil dabei Wasser in Elektrik/Elektronik geraten kann - das muss, wenn überhaupt nötig, in die "richtige" Richtung gekippt werden; kenne aber Indesit-Innereien nicht...

Irgendwelche Tipps, wie ich dann an die Pumpe rankomme?
Ich würde ja die Front abmachen, nur sehe ich da nirgends Schrauben...

Edit:
Gerade nochmal nachgesehen - zumindest im unteren Bereich sind keine Schrauben auszumachen (außer die der Pumpe). Kanns sein, dass die komplette Front nur eingehängt ist und die einzigen Schrauben oben unter der Platte sind?
 
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.383
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Pixelfanatic

Willkommen im Forum
Von der WA habe ich keine Ex-Zeichnung. Wenn kein Boden vorhanden ist, an die Wand kippen - prüfen
und unten keine Elektronik sitzt, dann gehe folgendermaßen vor;

Mach da so, wie das ich hier beschreibe, sonst tropft dir Wasser in die Elektronik und der Media - Markt freut sich. Gerät spannungslos machen, bzw. Stecker raus. Wasser aus der WA total entfernen, dann Flusensieb rausdrehen, Wasser evtl. mit einer Spritze absaugen oder WA etwas nach vorn kanten, vorher Handtuch hinlegen. Dann die Einspüllade unbedingt rausziehen und auf den Boden legen.
Einspülgehäuse mit einem Aufnehmer trockenlegen. Arbeitplatte demontieren,
auf die Seite legen, wo sich die Einspülkammer befindet.
Von unten die Pumpe demontieren, wo der Ablaufschlauch drauf geht. Nach erfolgter Reparatur und Zusammenbau, WA wieder aufrichten, den Einspülschub vom Boden aufheben und wieder in die vorgesehene Aussparung in die Maschine stecken. Abdeckplatte montieren. nicht vergessen das Sieb wieder reinzuschrauben. Anschließen eine Kaffeepause.

Gruß vom Schiffhexler

:-)
 
Status
Für weitere Antworten geschlossen.
Thema: Indesit IWE81682 Pumpt manchmal nicht ab

Ähnliche Themen

Privileg Dynamic Duo 8520 Schleudert nicht, pumpt manchmal ab

Privileg 80545 Turbo Wash Programm läuft nicht durch bzw. hohe Drehzahl mit folgenden Zwangspausen

Siemens Siwamat XL1442 Pumpt nicht ab und Display geht aus

Siemens E14-4F Fehlercode F21

Siemens IQ 700 schaltet sich innerhalb des Programmzykluswechsel ab

Oben