HILFEEEEEEEEE!!!! Mein Fernseher ist kaputt!

Diskutiere HILFEEEEEEEEE!!!! Mein Fernseher ist kaputt! im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - HI, Ich habe diesen schönen Fernseher! JVC AV-32WFX1EUS Doch leider funktioniert das mist Ding nicht mehr! Also am Anfang kamen da während...
Status
Für weitere Antworten geschlossen.
A

ASA

Benutzer
Registriert
29.03.2004
Beiträge
3
Punkte Reaktionen
0
HI,

Ich habe diesen schönen Fernseher!

JVC AV-32WFX1EUS

product-956697.jpg


Doch leider funktioniert das mist Ding nicht mehr!

Also am Anfang kamen da während er im Betrieb war weiße Streifen und das Bild war nur zum Teil verzerrt da, oder war kaum zu erkennen, dann lief er aber wieder ganz normal! Das mit den Streifen passierte fast jeden Tag.

Später kamen diese Streifen direkt beim Einschalten und der Ferseher ging von selbst wieder aus. Aber ab und zu lief er einbahnfrei!

Aber jetzt lässt er sich überhaupt nicht mehr einschalten,wenn ich ihn einschalte geht er nach ca. 6 sekunden wieder aus. Und er gibt komische Geräusche von sich, als würde er gleich verrecken. Seitdem habe ich ihn nicht wieder eingeschaltet!

Ich muss gestehn ich habe nicht viel Erfahrung mit Fernsehern!
Hoffe ihr könnt mir helfen!
 
G

Gast_1

Benutzer
Registriert
30.04.2003
Beiträge
3.831
Punkte Reaktionen
57
Wissensstand
Informationselektroniker
Hy ASA,

ich gehe mal anhand deiner Schreibweise davon aus das du ein "extrem"Laie bist.
Und von daher möchte ich auch dich nocheinmal darüber aufklären das es sich nicht für eine 50 Euro Reparatur lohnt, sein leben zu riskiren. Im Fernsehr liegen Spannungen von bis zu 20000V an, das kann Lebensgefährlich werden.
Also bitte tute dir selbst einen gefallen und bringe das Gerät zu einer Fachwerkstatt diese wird dir mit sicherheit gerne Helfen.
Bitte nicht vergessen auf Elektrogeräte sind nach Europ. Recht 2 Jahregar. evt. fällt dein Gerät ja auch noch darunter..
 
A

ASA

Benutzer
Registriert
29.03.2004
Beiträge
3
Punkte Reaktionen
0
Das Gerät hat leider keine Garantie mehr sonst war das ganze kein Problem gewesen!

Ich habe mal einen Kumpel in das Ding mal reinnschauen lassen!
Der kennt sich aus der hat mal ein so ein Fernseher Geschäft gehabt!
Und der hat gesagt das ist der Zeilentraffo!

Aber diese Geräusche beim Einschalten hat er gemeint hört er in seinen ganzen Leben das erste mal bei einem Fernseher!

Das sind Geräusche als würde ganz langsam Glas zerspringen!

Ist es die Bildröhre?

Habt ihr ein Verdacht was sein könnte?

Danke im Vorraus für eure Hilfe!
 
A

ASA

Benutzer
Registriert
29.03.2004
Beiträge
3
Punkte Reaktionen
0
@sts

Ich werde das Gerät nicht anfassen, ich lass es sicher von einem Fachmann machen!


ich gebe zu ich bin indem Bereich "Fernsehtechnik" "extrem Laie",
aber genau das soll sich ändern, ich will wenigsten ungefähr wissen woran es liegt oder was es sein könnte! Damit die Fernsehtechniker mich nicht über den Tisch ziehen können, habe da nämlich schon einiges gehört! :evil:

und ein wenig habe ich ja schon heut gelernt!
 
R

ROLF

Benutzer
Registriert
01.03.2004
Beiträge
35
Punkte Reaktionen
0
SO wie sich das anhört kannst du mal die Platiene im ablekkreis und DST nach kalten lötstellen absuchen und gegebenenfalls nachlöten.Es fließen dort sehr hohe ströme die das knistern wie Glas verursachen und das würde mit deiner Erklärung hinkommen danach kannst du ihn immer noch wegschaffen .Netzleilelko gegebenen falls über einen widerstand oder einer Glühlampe entladen!! :roll:
 
J

jimmi

Benutzer
Registriert
05.12.2004
Beiträge
2
Punkte Reaktionen
0
Hallo,ich habe ein sehr ähnliches Problem

Hallo,
ich bin ebenfalls Laie und habe ein sehr ähnliches Problem ,(aber ohne knirschen des Tv´s, eher knirschen mittlerweile meine Zähne), ebenfalls mit einen JVC TV derselben Generation.
TYP: AV32WZ4
Gekauft Anfang 2001 für ca. 1300€
Das TV Signal kommt vom digi-satreceiver (DB 7000S,S-VHS)
Das Gerät zeigt oft (weisse) Rücklaufstreifen nach dem Einschalten und geht dann auf standby.
Nach dem 2ten oder 3ten einschalten läuft der FS an und schaltet sich nur sehr selten von selbst von Betrieb auf standby, sondern läuft in der Regel Stundenlang ohne Probleme.
Seltsamerweise macht das Gerät weniger Probleme beim einschalten wenn der Dig-satreceiver nach dem TV eingeschaltet wird .
Im laufenden Betrieb sind mir jetzt manchmal kurze Bildstörungen aufgefallen die im/über das normale Bild erscheinen, für Sekundenbruchteile taucht ein zweites Bilde in der oberen Hälfte der BR auf das so aussieht als wenn es sich von unten her aufrollt.
Folgendes habe wurde vorher probiert um den Defekt auszugrenzen:
Ich hab´ die Elkos und die 3 TDA6111q auf der BR Platine getauscht und eine Lötstelle (an der das lot weggeschmolzen oder ab Werk schlecht gelötet war), am Pin einer Spule, (sieht aus wie ein Scheibenelko mit Übergewicht,braun gelackt und 2 Drahtbeinchen), in der Nähe des ZT nachgelötet.
Das war aber wohl noch nicht die Lösung eher eine amateurhafte Hoffnung.
Dann ging das Gerät zu einer renommierten alteingesessenen RFT Fachwerkstatt hier in Bremen.
Dort zeigte sich kein Fehler beim einschalten, auch nach mehrmaligen Versuchen an mehren Tagen hintereinander ,so der Techniker.
Desweiteren meinte Er das es kein schlimmer Fehler sein kann und das die Suche endlos sein könnte da der Fehler angeblich bei ihm nicht auftrat.
Das Gerät hat nach seiner Aussage einige Schutzschaltungen die das Umschalten auf standby,aus vielerlei Gründen, bewirken können.
Ich hab den Techniker gefragt ob vielleicht die (nachgelötete) Spule durch die offensichtlich im Betrieb (durch mangelden lötkontakt ) aufgetretene Wärmeeinwirkung (sieht man an der Platinenverfärbung an der Lötstelle und sah man durch die Schwarzverfärbung des Drahtbeins der Spule),vielleicht in Mitleidenschaft gezogen wurde.
Als Laie hatte ich gedacht vielleicht könnten im innern ein/e/ige Windungen durch Hitze verschmolzen sein, das kanns´s nicht sein wurde mir vom RFT gesagt ,entweder ist die Spule kaputt oder nicht ,dazwischen gibt´s nichts.
Der Service-Spass hat mich faktisch für´s rein und raustragen des Gerätes jetzt 40€ gekostet und ich bin so weit wie vorher.
Nun ist das Ding wieder an seinem altem Platz und zeigt immer noch dieselben Ausfälle.
Möglicherweise (eher wahrscheinlich) gibt es da ja ein öfter auftretenes bekanntes JVC Problem in der Gerätegeneration,
Hier in Norddeutschland werden die JVC TV´s nicht so oft verkauft deswegen fehlt den RFT´s hier wohl ein wenig der Erfahrungsschatz um das Problem eingrenzen zu können und JVC DE selber ist anscheinend selbst für RFT´s eine Servicewüste wurde mir gesagt.
Wer weiss mehr ? Ich würd´ das Ding gern retten.
Kleiner Nachtrag:
scheint wohl an der Baureihe zu liegen,meiner hat exakt denselben ZT HR 8903 wie ASA´s JVC, na dann wird der einfach mal auf Verdacht getauscht.
cu
jimmy
 
Status
Für weitere Antworten geschlossen.
Thema: HILFEEEEEEEEE!!!! Mein Fernseher ist kaputt!

Ähnliche Themen

AEG, Electrolux Öko PLUS 1400 Bleibt mitten im Waschgang st

AEG Favorit 50 (FAV50KVI1P) ohne Funktion

Sony TA-F630ESD Endstufe fehlerhafte Ansteuerung?

MAQMA LCD MQ-402 HD Kein Sound, keine Funktion, springt nich

Loewe Calida 5784 ZP Bleibt nur ein paar Sekunden an

Oben