Hanseatic (Bauknecht) WA Öko Plus 1600 nach Wechsel der Kohl

Diskutiere Hanseatic (Bauknecht) WA Öko Plus 1600 nach Wechsel der Kohl im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Hanseatic (Bauknecht) Typenbezeichnung: WA Öko Plus 1600 E-Nummer: 207335 kurze Fehlerbeschreibung (2-3 Worte): nach Wechsel der...
Status
Für weitere Antworten geschlossen.
B

backstein

Benutzer
Registriert
12.06.2011
Beiträge
10
Punkte Reaktionen
0
  • Hanseatic (Bauknecht) WA Öko Plus 1600 nach Wechsel der Kohl
  • #1
Hersteller: Hanseatic (Bauknecht)

Typenbezeichnung: WA Öko Plus 1600

E-Nummer: 207335

kurze Fehlerbeschreibung (2-3 Worte): nach Wechsel der Kohlen - Motor brummt / zuckt nur noch

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen,

unsere WaMa hat den Geist aufgegeben mit Fehler 05 - also Kohlen getauscht - war auch mehr als überfällig meiner unfachmännischen Meinung nach. Auf dem Kollektor sieht man schon eine Spur von dem Metallstift.

Wenn der Bottich sich jetzt drehen soll brummt der Motor entweder nur oder er 'zuckt' kurz - mehr als 1/4 Umdrehung schaft er nicht.

Wie sicher ist denn die Diagnose 'Betriebskondensator' bzw. kann evtl. auch ein anderes Problem vorliegen?

Vorab 1000 Dank!
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 nach Wechsel der Kohl
  • #2
Moin backstein

Du brauchst Hilfe, wir dafür die Service Nr. vom Typenschild = (12 NC) 85…. = 12 stellig.
backstein schrieb:
Auf dem Kollektor sieht man schon eine Spur von dem Metallstift
Das sieht nicht Gut aus.

Manche Motore haben mehrere Bohrungen für die Kohlenbefestigung. Sitzen die Kohlen genau wieder gegenüber?
Liegt auch die flache Kohlenfläche auf den Kollektor und nicht die Kohlenspitze?

Gruß vom Schiffhexler
:P
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 nach Wechsel der Kohl
  • #3
Moin,
wie sehen denn der Kollektoren aus, sind schon welche blau angelaufen? Mit 350er Schmirgel vorsichtig von den Kohle- Rückständen befreien und die Luftspalte in Augenschein nehmen. Wenn blau angelaufen, liegt ein Schluss entweder zwischen zwei Kollektoren oder der Ankerwicklung vor.
Und wie " Schiffhexler " schon richtig angemerkt hat, auf die richtige Positionierung der Kohlen achten !!!
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 nach Wechsel der Kohl
  • #4
Hi,

also - Typenschild: 8580 087 22500
Die Kohlen liegen mit der Lauffläche auf und es gibt auch nur eine Option die ein zu bauen - Nasen haben ordentlich eingerastet und auch nur eine Position von den Schrauben her.

Lauffläche ist nicht blau - gesäubert hab ich die auch ordentlich (mit so einem schleif-Gewebe).

Ich hatte im Netz keine Kohlen inkl. Halter gefunden - und der Haushaltsgeräte-Reparatur-Laden hat sich auch ein wenig gewundert an welcher Stelle die Anschlüsse sind - aber die Kohlen haben von den Abmessungen perfekt gepasst.

(Foto war eigentlich für den 'welche zur Hölle soll ich kaufen'-Beitrag den ich dann doch nicht geschrieben habe)
[attachment=0]Kohlen.jpg[/attachment]

Danke!
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 nach Wechsel der Kohl
  • #5
Moin backstein

Die losen Kohlen sind auch Preisgünstiger. Überprüfe, ob die Kohlen in dem Halter ganz leicht laufen.
Die Kohlen sind Rechteckig, aber die Halter, in den Ecken meisten, durch das Biegen, etwas abgerundet.
Dan muss man die Kohlenecken ein klein wenig (!) mit Schmirgel brechen
Überprüfe den Drehzahlgenerator am Motor. Motorstecker raus, Messgerät an den Anschlüssen vom Generator
und die Trommel händisch drehen. Da müssten 1 - 5 V erzeugt werden (je nach Schwung).
Es kann auch eine Leitungsunterbrechung des Generators vom Motor zur der Elektronik sein. Dazu an der Elektronik
den Stecker abziehen und von da aus die Leitung durchmessen. Dabei die Leitung am Motor etwas bewegen. (wackeln).
Außerdem ist es möglich, dass am Motorstecker ein Kontakt, bei der Montage. sich rausgeschoben hat.

Gruß vom Schiffhexler
:P
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 nach Wechsel der Kohl
  • #6
läuft wieder!

TOP - Maschine läuft gerade 1x leer - dreht aber wieder :-D

Was war der Fehler (meiner leider) - ich war davon ausgegangen, dass der Magnet mit seinen Anschlüssen nur so passt wie er gehört - man kann den aber problemlos um 180 Grad verkehrt herum zusammen bauen :oops:
Mir ist beim (erneuten) Zerlegen aufgefallen, dass zwar auf jeder Seite 3 Kontakte sind, am Magnet aber eine Seite nur einer und an der anderen 2 belegt sind. Durchgang zu Motorstecker war auf der Seite mit nur einem belegten Kontakt alle 3 Pins gebrückt.

Wenigstens macht man so scheinbar nichts kaputt - ich denke mal der Motor hat mehr oder weniger gegen sich selbst gearbeitet :|

Wie auch immer - vielen Dank für die Hilfe!
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 nach Wechsel der Kohl
  • #7
Moin backstein

backstein schrieb:
Wenigstens macht man so scheinbar nichts kaputt
Verlass dich nicht darauf, bei den meisten Geräten kannst du die Elektronik damit abschießen.
Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. :thumbleft:

Gruß Schiffhexler

:P
Hier bedanken
 
Status
Für weitere Antworten geschlossen.
Thema: Hanseatic (Bauknecht) WA Öko Plus 1600 nach Wechsel der Kohl

Ähnliche Themen

Hanseatic Öko WA 2400 läuft nicht F26

Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen

Bauknecht WAE 1600 Excellence F06 trotz Kohlenwechsel

Hanseatic Waschmaschine ÖKO PLUS 1600 TYP D265 F06

Hanseatic WA 1600 Öko / Bauknecht WA 1600 Alpin -"rappelt" s

Zurück
Oben