grundig 47 vle 971 bl Fernbedienung funktioniert nach ca. 5-

Diskutiere grundig 47 vle 971 bl Fernbedienung funktioniert nach ca. 5- im Forum Reparatur von LCD Plasma Fernsehern sowie Beamer im Bereich Reparaturtips braune Ware - Hersteller: grundig Typenbezeichnung: 47 vle 971 bl Inverter: Chassi: kurze Fehlerbeschreibung (2-3 Worte): Fernbedienung funktioniert nach...
Status
Für weitere Antworten geschlossen.
H

heromaus

Neuling
Registriert
29.06.2016
Beiträge
1
Punkte Reaktionen
0
Hersteller: grundig

Typenbezeichnung: 47 vle 971 bl

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): Fernbedienung funktioniert nach ca. 5-10 Umschaltungen nicht mehr

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


ich habe seit ca. 2 jahren einen grundig 47 vle 971 bl.
nach 5-10 programmwechselschaltungen geht die fernbedienung
nicht mehr. ich schalte den fernsehr kurz aus. danach geht die
fernbedienung wiederum kurfristig. ich habe auch neue batterien
in die fernbedienung gegeben.
ich bin dann aufmerksam gemacht worden, dass dies ein software
problem sein könnte. Die aktualisierung ist bisher fehlgeschlagen.
ich habe die Version V05.005.00
ich habe einen internetanschluß und diesen soweit geprüft - ich kann
z.b. youtube öffnen.
ein softwareupdate zum herunterladen für diese gerät habe ich nicht
gefunden.

über hilfe auf diesem wege würde ich mich sehr freuen
kontakt: **********
 
thommyX

thommyX

Moderator
Registriert
09.05.2008
Beiträge
7.871
Punkte Reaktionen
369
Wissensstand
Radio- und Fernsehtechniker
Versuch ein Update erst auf 5.10 sonst die 5.16.

Gruß Thomas
 
Status
Für weitere Antworten geschlossen.
Thema: grundig 47 vle 971 bl Fernbedienung funktioniert nach ca. 5-

Ähnliche Themen

Grundig 48 VLE 6520 BL Selbständiges umschalten der Programme.

Grundig Grundig 47 VLE 9270 BL

Grundig 48 VLE 6520 BL Der Fernseher schaltet sich selbstständig ein und wechselt nach ca. 5 Minuten "automatisch" die Sender

Grundig Grundig TV 46 VLE 8160 BL Kein Bild, Ton da, Hintergrundbel. leuchtet

Grundig 42 VLE 973 BL Startet nicht Stand-By LED bleibt AUS

Oben