Grundig 32 VLE 6120 BF LED blinkt, aber Gerät schaltet sich

Diskutiere Grundig 32 VLE 6120 BF LED blinkt, aber Gerät schaltet sich im Forum Reparatur von LCD Plasma Fernsehern sowie Beamer im Bereich Reparaturtips braune Ware - Hersteller: Grundig Typenbezeichnung: 32 VLE 6120 BF Inverter: Chassi: kurze Fehlerbeschreibung (2-3 Worte): LED blinkt, aber Gerät schaltet...
Status
Für weitere Antworten geschlossen.
L

Lourylee

Neuling
Registriert
18.10.2015
Beiträge
1
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hersteller: Grundig

Typenbezeichnung: 32 VLE 6120 BF

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): LED blinkt, aber Gerät schaltet sich nicht ein

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo allerseits!
Das Gerät zeigt nach Betätigen des Ein-Schalters zwar ein blau blinkendes LED (wie sonst normal auch) an, aber der Bildschirm schaltet sich nicht ein.
Bei meiner Recherche bin ich auf dieses Forum aufmerksam geworden und habe gelesen, dass es einige mit diesem Problem gibt.
Der TV ist nicht mit dem Internet verbunden, falls also ein Software/Firmware-Update gemacht werden muss, müsste ich das extern über den Laptop machen, falls möglich.

Kann mir jemand bitte helfen? :(

Laura
 
thommyX

thommyX

Moderator
Registriert
09.05.2008
Beiträge
7.949
Punkte Reaktionen
383
Wissensstand
Radio- und Fernsehtechniker
Daten vom Gerät ( Aufkleber)und ne Email Adresse, bitte
Gruß Thomas
 
thommyX

thommyX

Moderator
Registriert
09.05.2008
Beiträge
7.949
Punkte Reaktionen
383
Wissensstand
Radio- und Fernsehtechniker
email erst gesehen. TF Chassis ist unterwegs.
Gruß Thomas
 
Status
Für weitere Antworten geschlossen.
Thema: Grundig 32 VLE 6120 BF LED blinkt, aber Gerät schaltet sich

Ähnliche Themen

Grundig VLE 7130 BF Kein Bild mehr beim Software Update

Grundig LCD TV 32 VLE 6120 BF Findet kein Software Update

Grundig 40 VLE 6120 BF Gerät zeigt Logo, danach für 2s "Codec 4:3", geht wieder aus

Grundig 32 VLE 7130 BF Blaue LED blinkt 2 mal Gerät bleibt Dunkel

Grundig 32 VLE 5400 BG LED blinkt, Bild geht nicht an

Oben