Grundig 32 VLE 434 BA Kein Bild/Ton nach Einschalten

Diskutiere Grundig 32 VLE 434 BA Kein Bild/Ton nach Einschalten im Forum Grundig TV - Softwareprobleme im Bereich Reparatur von LCD Plasma Fernsehern sowie Beamer - Hersteller: Grundig Typenbezeichnung: 32 VLE 434 BA Inverter: Chassi: kurze Fehlerbeschreibung (2-3 Worte): Kein Bild/Ton nach Einschalten...
Status
Für weitere Antworten geschlossen.
S

supersonic2000

Neuling
Registriert
10.08.2016
Beiträge
1
Punkte Reaktionen
0
Hersteller: Grundig

Typenbezeichnung: 32 VLE 434 BA

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): Kein Bild/Ton nach Einschalten

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo,

habe hier ein Grundig TV von einer älteren Dame, der nach dem Einschalten ( Gerät hat kein Netzschalter, Netzstecker zum vollständigen Ausschalten gezogen werden) kein Bild und Ton von sich gibt.
Die blaue Status-Led leuchtet nach dem Einschalten 2 x mal und leuchtet dann permanent.
Danch kommt kein Bild oder Menü.

Macht es Sinn das Gerät aufzuschrauben oder gibt es eine Alternative?

Vielen Dank im Vorraus

Supersonic
 

Anhänge

  • grundig.jpg
    grundig.jpg
    708,2 KB · Aufrufe: 1.454
D

DJChris

Neuling
Registriert
19.12.2016
Beiträge
1
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hallo!
Ich habe das selbe Problem wie der Threadstarter.
Bildschirm bleibt schwarz.

Bitte um Hilfe

mfG
Chris
 

Anhänge

  • 20161219_153528_1.jpg
    20161219_153528_1.jpg
    145,2 KB · Aufrufe: 1.359
thommyX

thommyX

Moderator
Registriert
09.05.2008
Beiträge
8.275
Punkte Reaktionen
432
Wissensstand
Radio- und Fernsehtechniker
SW schick ich rüber aber bei dem LTA320 Panel kann es eher die Beleuchtung sein. SW Fehler hab ich noch nie gelesen. Installieren genauso wie alle anderen. Entpacken und die Datei dann auf dem Stick und mit P+ fortfahren....

LG Thomas
 
P

Pueblo69

Neuling
Registriert
31.05.2017
Beiträge
1
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo,

habe das selbe Problem .
Könnte mir jemand biite die firmware zukommen lassen.
**********

Vielen Dank ,Pueblo
 
Status
Für weitere Antworten geschlossen.
Thema: Grundig 32 VLE 434 BA Kein Bild/Ton nach Einschalten

Ähnliche Themen

Grundig 40 VLE 4420 BF Kein Bild und kein Ton

Grundig 32 VLE 5500 TV lässt sich nicht mehr Einschalten...Standby Led leuchtet dauerhaft Rot

Grundig 32 VLE 8041 S bleibt auch bei mir dunkel

Grundig 40VLE8130BG Kein Bild und Ton

32 VLE 434 BA kein Bild

Oben