Fernseher Medieon LT 40301 hat Ton aber kein Bild

Diskutiere Fernseher Medieon LT 40301 hat Ton aber kein Bild im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hersteller: Medieon LT 40301 Typenbezeichnung: LT 40301 Chassi...
Status
Für weitere Antworten geschlossen.
S

snc

Benutzer
Registriert
22.11.2005
Beiträge
2
Punkte Reaktionen
0
Hersteller: Medieon LT 40301
Typenbezeichnung: LT 40301
Chassi:

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltplan vorhanden: Nein
Dein Wissensstand: Profi (Meister, Diploming., DR)

Fehlerbeschreibung und Nachricht:
Hallo,

habe folgendes Problem mit einem Fernseher:

Das Bild besteht nur aus flimmernden Streifen die sich beim Umschalten oder Öffen des Menüs ändern. Gleiches beim Verwenden von externen Signalen. Sanftes "Streicheln" hilft leider nicht.
Der Ton ist fehlerfrei.
Kennt jemand diesen Fehler und hat eine Idee was es sein kann?

Gruß
SNC
 
G

grisusas

Benutzer
Registriert
18.11.2005
Beiträge
2
Punkte Reaktionen
0
Hallo ! Ist das ein CRT Monitor/TV oder LED? Ich habe am 18.November mit einem Medion CRT Fernsehen eine ähnliches Fehlerbild gepostet - aber gar kein Bild mehr vorhanden also SCHWARZ. Leider ist noch keine Idee zur Fehlerbehebung gekommen.
Gruß Grisusas
 
S

snc

Benutzer
Registriert
22.11.2005
Beiträge
2
Punkte Reaktionen
0
Es ist ein CRT Breitbild.
 
oscillator909

oscillator909

Benutzer
Registriert
09.11.2003
Beiträge
3.422
Punkte Reaktionen
69
Hallo,

überprüfe ersteinmal die Betriebspannungen aus dem Netzteil, sind diese "sauber" - vielleicht hat ein Elko kapazitätsverlußt ......

Gruß
 
Status
Für weitere Antworten geschlossen.
Thema: Fernseher Medieon LT 40301 hat Ton aber kein Bild

Ähnliche Themen

Samsung LE46C650 Ton hängt manchmal in einer Schleife, Bild läuft dabei weiter

JVC LT-50V54Jf Kein Bild

Philipps 55PUS7181 kein Bild aber Ton, Backlight und Ambilight geht.

Grundig 42VLE9372 lässt sich einschalten, Bild und Ton vorhanden, LED blinkt, geht aus

Panasonic TX-P65VT20e kein Bild, kein Ton, grüne LED blinkt

Oben