Electrolux ESI66034X heizt nicht immer

Diskutiere Electrolux ESI66034X heizt nicht immer im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Electrolux Typenbezeichnung: ESI66034X E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): ESI66034X heizt nicht immer Meine...
Status
Für weitere Antworten geschlossen.
S

Start

Benutzer
Registriert
08.02.2016
Beiträge
8
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: Electrolux

Typenbezeichnung: ESI66034X

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): ESI66034X heizt nicht immer

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo Techniker,

es geht um folgendes Gerät:
Electrolux
Mod.: ESI66034X
PNC: 911926310/01
S.N.: 81010008
Type: 911D92-2T

Wenn ich beim langen Waschgang nach ca. 15 min die Türe öffne dampft es und das Wasser und Geschirr ist heiß.
Ist der Waschgang aber zu Ende ist das Geschirr kalt und nass. Dies war früher nicht so.

Ich habe gelesen, dass der Sensor, der die Temperatur misst, defekt werden kann. Diesen habe ich getauscht.
Auch habe ich gelesen, dass es kalte Lötstellen auf der Platine geben kann. Diese habe ich mir genau angesehen und nachgelötet. Bisher kein Erfolg.

Die Siebe usw. sind natürlich gereinigt!

Ich habe auch gelesen, dass ein defektes Bauteil bzw. ein Relais auf der Platine der Grund sein kann. Weiß aber nicht welches.

Hat jemand eine Idee?
 
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.387
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Start

Willkommen im Forum
Teste mal das 30° C Programm, oder 30 Min., die Bezeichnungen sind schon mal verschieden.
Wenn der GS am Ende heiß wird, liegt es meistens an der Spülpumpe, dass der Tachogenerator (TG)
nicht mehr seine Pflicht erfüllt.

Schau die das an: GS-Spülpumpe-LINK

Gruß vom Schiffhexler

:-)
 
S

Start

Benutzer
Registriert
08.02.2016
Beiträge
8
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
überflüssiges Fullquote entfernt


Hallo Schiffhexler,
danke für deine Antwort.
Beim 30 Minuten Programm heizt der GS am Anfang. Wenn er fertig ist, ist aber auch alles kalt und nass.
LG
 
Zuletzt bearbeitet von einem Moderator:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.387
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Start

Überprüfe trotzdem den TG, die Elektroniken sind schon mal verschieden konfiguriert.
Fav-TG-erwärmen=LINK
Fav-TG-Unterbrechung=LINK
Poste den Ohmwert vom TG, die sind schon mal verschieden.

Gruß vom Schiffhexler

:-)
 
S

Start

Benutzer
Registriert
08.02.2016
Beiträge
8
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Schiffhexler,
ich habe mir die Links alle durchgesehen und habe nun folgendes Ergebnis:
Ich habe den Tachogenerator gemessen. Anfangs hatte er gar keinen messbaren Wert. Dann plötzlich ca. 450 Ohm.
Dann habe ich den Fön draufgehalten und der Wiederstand ist raufgegangen bis keiner mehr messbar war.
Nun habe ich den Tachogenerator ausgebaut und messe immer noch keinen Wiederstand.
Kann ich davon ausgehen, dass der TG kaputt ist?
Woher bekomme ich den?
LG und Vielen Dank!
 

Anhänge

  • GS1.jpg
    GS1.jpg
    123,4 KB · Aufrufe: 562
  • GS2.jpg
    GS2.jpg
    106,8 KB · Aufrufe: 502
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.387
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Start

Den TG bekommt man nicht einzeln, nur die kompl. Pumpe.
Klemm da Messgerät an die Anschlüsse vom TG fest, dann bewege die Anschlussleitung direkt, an der Crimpstelle. Der TG hat nach Unterlagen 210 Ω. Der Widerstand ich nicht bei allen Spulen gleich,
das erkennt man m.U. an den unterschiedlichen Farben der Anschlussleitungen.
Die Leitung sollte mit Kabelbinder fixiert werden.

Gruß vom Schiffhexler

:-)
 
S

Start

Benutzer
Registriert
08.02.2016
Beiträge
8
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Schiffhexler,
ich bin mir nicht sicher ob ich dich richtig verstehe. Meinst du, dass der TG bei den Anschlüssen einen Wackelkontakt haben könnte?
LG
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.387
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Genau so ist es das habe ich schon erlebt und wird deshalb auch überprüft.

Gruß vom Schiffhexler

:-)
 
S

Start

Benutzer
Registriert
08.02.2016
Beiträge
8
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hi,
Beim herumbiegen der Kabel und der Anschlussstelle gibt es keine Veränderung.
LG
 

Anhänge

  • 2016-02-20 20.15.58.jpg
    2016-02-20 20.15.58.jpg
    168,2 KB · Aufrufe: 368
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.387
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Wenn die Spule beim Erwärmen auf unendlich geht, dann ist das Ding defekt.
Messen kannst du im 2 K Bereich.

Gruß vom Schiffhexler

:-)
 
S

Start

Benutzer
Registriert
08.02.2016
Beiträge
8
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Schiffhexler,
vielen Danke für die Hilfe!
Das ist wirklich ein super Forum!
Ich werde nun versuchen den Tachogenerator gebraucht zu bekommen.
LG
 
S

Start

Benutzer
Registriert
08.02.2016
Beiträge
8
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Noch ein Update: Habe den Tachogenerator über einen Arbeitskollegen aus der Slowakei um €20.- bekommen. Das Geschirr ist am Ende heißt und trocken.
Noch mal vielen Dank!
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Wow! Klasse!
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.387
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Start

Wenn du Beziehungen für den TG hast, kannst du damit handeln.
Danke für die positive Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. (handshake)

Gruß Schiffhexler

(beer)

***** Bitte hier bedanken
 
Status
Für weitere Antworten geschlossen.
Thema: Electrolux ESI66034X heizt nicht immer

Ähnliche Themen

Bosch Maxx 6 Sensitive Überhitzungsschutz spricht an

AEG / Electrolux Favorit 65012IM Trocknet nicht mehr...

AEG Perfecta AA (Typ: 911D51-2T) Heizt nicht mehr

Miele T490 (Baureihe t400 t600) Trockner trocknet/heizt nich

AEG Electrolux FAVORIT 65010ILM Beim Einschalten läuft nur

Oben