EBD Blue Wave Motor läuft grundsätzlich, aber nicht in jedem

Diskutiere EBD Blue Wave Motor läuft grundsätzlich, aber nicht in jedem im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: EBD Typenbezeichnung: Blue Wave E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Motor läuft grundsätzlich, aber nicht in jedem...
Status
Für weitere Antworten geschlossen.
M

Maschine_ärgert_mich

Neuling
Registriert
01.09.2011
Beiträge
1
Punkte Reaktionen
0
Hersteller: EBD

Typenbezeichnung: Blue Wave

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Motor läuft grundsätzlich, aber nicht in jedem Arbeitsschritt

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen,

ich hab ein Problem mit der WaMa...

Hier die Ergebnisse meiner vielen Versuche:

Vollwaschprogramm, normale Ladung:
- direkt nach dem Wassereinlauf, wenns zum initialen Waschvorgang kommen soll (Trommel soll 2 mal rechts, dann links drehen) macht die Trommel je eine Achtel Drehung, der Motor versuchts weiter, hört dann aber gleich auf (nach etwa einer halben Sekunde); typische Geräusche von nem Elektromotor sind aber deutlich zu hören, also dass er es versucht, aber nicht schafft und abbricht oder laut Programm eh stoppen soll)

Vollwaschprogramm, Mini-Ladung (4 Hemdchen):
- startet völlig normal, beginnt Waschvorgang, rechts/links. Alles gut.
- Nach dem initialen durchquirlen, also wenn die Wäsche kurz mal ruhen soll und es dann weiter gehen soll, wieder gleiches Phänomen: Motor startet, Trommel dreht leicht und Abbruch. Motor hört man wieder, fängt an und bricht ab.

Pflegeprogramm, volle Ladung:
- läuft durch, also startet rechts/links Waschvorgang ohne Mucken
- beim Wechsel von rechts nach links hört man aber, dass der Motor wieder kurz zurrrt. Aber Programm läuft durch.



Ich habe zudem den Eindruck, dass es einen Unterschied macht, ob ich die Schleudergeschwindigkeit der Maschine auf 1000 U/min stelle oder 500. Ist aber nur so en Zwischengedanke.

Weil bei Einstellung 500/Min schleudern lief die Maschine durch, ohne Mucken! Allerdings nur eben beim Pflegeprogramm.

Was mir auch aufgefallen ist: ich habe zwei Leerläufe gemacht mit Waschmaschinenreiniger. Muss vorab sagen, die Kiste läuft seit Anfang an bei jedem Waschgang mit Calgon Tabs. Ich schätze seit 7 Jahren im Einsatz. Aber eben nie ohne, weil hier ist das Wasser sehr hart. Ich hab diese Leerläufe gemacht, weil ich beim manuellen Drehen der Trommel sowas wie ein Schleifgeräusch gehört hatte an einer Stelle, aber eben nur an einer Stelle (bei 360° Drehung).

Was ich auch noch feststellen konnte, ist: ein leichtes Knattern, aber nur sehr leise, wenn sie leer läuft (ob ich das bei ner normalen Wäsche hören würde, bezweifle ich!) Aber meine Ohren sagen mir, dass hier evtl. das Lager und/oder der Riehmen knattert/rutscht).

Also Frage an euch, was könnts denn sein?

Im Moment läuft wieder ein Normalprogramm mit geringer Menge, das scheint wieder zu funktionieren (mit kleinen Störungen, also dass eben die Trommel stehen bleibt am Anfang, späterer Spülvorgang läuft wieder, auch wenns Zurrrrrer gibt).

Vielen Dank für eure Hilfe!

Bin ITler, also wenn ich euch helfen kann im Tausch, jederzeit gerne!


Danke&Gruß,

Dominik
 
Status
Für weitere Antworten geschlossen.
Thema: EBD Blue Wave Motor läuft grundsätzlich, aber nicht in jedem

Ähnliche Themen

SIEMENS SIEMENS edition 150 Motor läuft nicht

AEG Lavatherm Mod. T67680IH Type: TC12H6DHP Motor dreht nicht bei Programmstart

BOSCH WFT 2830 Waschtrockner Waschfunktion stoppt nach ein paar Minuten und Trommel dreht nur nach Rechts (im Uhrzeigersinn)

Siemens Siwamat XLi 1240 Schleudert laut, Abrieb in der Trommel, minimales Schleifgeräusch hörbar

Siemens IQ300 Waschmaschine schleudert nur nach Testprogramm (neue Kohlen)

Oben