Bosch WTW 84473 EX/08 Wird nicht warm

Diskutiere Bosch WTW 84473 EX/08 Wird nicht warm im Forum Reparatur Trockner im Bereich Reparaturtipps weiße Ware - Hallo Kollegen, Diese Wärmepumpe Trockner, wärmt gar nicht mehr.Es funktioniert sonst alles normal .Flusensieb ist sauber. Das Gerät ist erst 2...
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
190
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller
Bosch
Typenbezeichnung
WTW 84473 EX/08
Kurze Fehlerbeschreibung
Wird nicht warm
E-Nummer
Serie 6
Hallo Kollegen,
Diese Wärmepumpe Trockner, wärmt gar nicht mehr.Es funktioniert sonst alles normal .Flusensieb ist sauber. Das Gerät ist erst 2 jahrealt! Vom Trockner habe ich keine Ahnung.
Als erstes habe ich den Serviceklappe bestellt als Verdacht. ist unterwegs.
Was kann denn defekt gehen? Wo und was soll ich kontrollieren Oder messen ?wie kann ich den Fehler lokalisieren? DA brauche ich eure wertvolle Tipps.
Besten Dank im voraus
Oflu
 

Anhänge

  • 20221202_114550.jpg
    20221202_114550.jpg
    255,3 KB · Aufrufe: 42
  • 20221202_110544.jpg
    20221202_110544.jpg
    350,4 KB · Aufrufe: 30
  • 20221202_115335.jpg
    20221202_115335.jpg
    305,6 KB · Aufrufe: 33
  • 20221202_114647.jpg
    20221202_114647.jpg
    229,2 KB · Aufrufe: 41
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.808
Punkte Reaktionen
3.425
Wissensstand
Bastler mit Reparaturerfahrung
Moin oflu

Das Gerät ist erst 2 jahrealt! Garantie

Gruß vom Schiffhexler
 
S

Schnurzel

Benutzer
Registriert
06.02.2009
Beiträge
555
Punkte Reaktionen
30
Keinesfalls Änderungen am Gerät! Schon garnicht nur auf Verdacht!
Die Siebe sind hoffentlich sauber und luftdurchlässig?
 
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
190
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
Hallo
Dankeschön an Schiffhexler und Schnurzel.
Lt.Besitzer ist die Garantie abgelaufen. Deshalb habe schon angefangen zureparieren..
Die Stelle für den Serviceklappe habe als erstes geschnitten,vorbereitet.Die Wärmetauscher war sauber, nur Aussen rum,an dem Rahmen sind einige Flussen gesammelt, wo die Wärmetauscher sitzt.
Rechte Aussengehäuse eröffnet, nichts festgestellt. Leichte Flussen festgestellt.
Werde ich wohl die Linke Seite öffnen, um die kompressor dran zukommen.
Die Leistung-Aufnahme werde icic feststellen. Dann melde ich mich.
Schönen Sonntag an allen.
Oflu
 
M

mmhkt

Benutzer
Registriert
20.02.2018
Beiträge
1.021
Punkte Reaktionen
200
Wissensstand
Elektriker
Hallo,

das Gerät ist drei Jahre und zwei Monate alt, da ist die gesetzliche Gewährleistungsfrist lange vorbei.
FD 9909 = September 2019
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.808
Punkte Reaktionen
3.425
Wissensstand
Bastler mit Reparaturerfahrung
Ups, hatte die Sonnenbrille auf der Nase 8-)
 
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
190
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Schurzel
Der Trockner ist nicht bei mir.Ich werde intensiv gucken gehen,nachdem Serviceklappe da ist.
Soweit waren die sauber,die ich einmal schnell angeguckt hatte.
....wie kann man an Feuchtigkeitssensoren oder Temperaturenbegrenzer(Thermostat )drankommen? um zureinigen/messen?
Danke für ihre Interesse.
 
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
190
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Kollegen,
Ich habe Gestern das Serviceklappe eingebaut. Kondasator gereinigt (war sauber) Flusensieb kontrolliert, gereinigt. Rechte Seite geöffnet, flusen entfernt .Linke Seite geöffnet, Staub entfernt. Feuchtigkeitssensor ausgebaut, Flusen entfernt (von hinten) Die Oberfläche von der Sensor war sauber genug.
Zum Testen, Zeitprogramm ( 20 min.) eingeschaltet: Es fängt mit 89Watt an...geht bis zur 419 Watt am Ende. Dabei wird der Kompressor entwas Warm(Gehäuse) und obere Kupfer- Leitung ein bißchen warm!!. Paar Wäsche war drin und einigermaßen waren die getrocknet.
Meine Frage ist:kann ich davon ausgehen, dass der Trockner jetzt in Ordnung ist? Von der Leistung her,ist okey?
Oflu
 
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
190
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
Hier die Bilder.
 

Anhänge

  • 20221208_133818.jpg
    20221208_133818.jpg
    239,6 KB · Aufrufe: 21
  • 20221208_123743.jpg
    20221208_123743.jpg
    238,1 KB · Aufrufe: 21
  • 20221208_122202.jpg
    20221208_122202.jpg
    405,8 KB · Aufrufe: 24
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
190
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
Gut Morgen Schnurzel,
Ich habe 20 min.programm probiert .Daher kann sein,dass die Leistung weiter hochgeht nach 30 min.Und habe die Reparatur abgeschlossen.
Vielen Dank für Euch alle. Und schönes Wochenende.
 
Thema: Bosch WTW 84473 EX/08 Wird nicht warm
Oben