BOSCH SGI55M55EU/73 Wasserhahn Symbol Abpumpen

Diskutiere BOSCH SGI55M55EU/73 Wasserhahn Symbol Abpumpen im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: BOSCH Typenbezeichnung: SGI55M55EU/73 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Wasserhahn Symbol, Abpumpen Meine...
Status
Für weitere Antworten geschlossen.
I

itchy

Benutzer
Registriert
14.03.2017
Beiträge
5
Punkte Reaktionen
0
Hersteller: BOSCH

Typenbezeichnung: SGI55M55EU/73

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Wasserhahn Symbol, Abpumpen

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,

ich habe ein Problem mit meiner Spülmaschine. Das Symbol vom Wasserhahn leuchtet nach einer kurzen Zeit beim einschalten, es kommt kein Wasser und das Aquastop gibt kein Geräusch von sich. Hinzu kommt das die Maschine andauernd Wasser abpumpt, auch bei geöffneter Tür.

Ich habe gestern die Spülmaschine rausgeschoben, er verlor dabei plötzlich Wasser (Musste etwas gewalt anwenden da ich die Maschine über die kante des Laminates anheben und rausschieben musste).
Nachdem ich dann die Maschine erneut einschaltete, lief Sie erstaunlicherweise ohne Probleme.

Nach 2 Waschgängen wieder das gleiche Problem, er pumpte Plötzlich beim 3. waschgang ab und das abpumpen hörte nicht mehr auf.

Ich muss noch sagen das ich seit einiger Zeit das Problem habe, das auf dem Geschirr kleine feine "Salzreste" sind. Ich habe den Salzbehälter dann leerlaufen lassen (Symbol) leuchtet und 3-1 Tabs verwendet. Ich geh mal von aus das dass Salzreste sind, da ich mir sonst nicht erklären kann was das für ein spürbarer Belag drauf ist.

Woran kann das liegen? Ich muss sagen, ich kenne mich mit Geschirrspülmaschinen nicht wirklich gut aus, eigentlich garnicht.

Danke...


Gruß
 
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Dein Gerät ist irgendwo undicht, deshalb das Abpumpen bei offener Tür.
Wo die undichte Stelle kannst nur du vor Ort feststellen.
Nimm das Sieb raus und kontrolliere den Bereich rund um den Salzdeckel auf kleinste Korrosionsstellen. Das sind kleine stecknadelgroße Löcher.
Wenn sich Salz auf Geschirr und im Gerät befindet, dann ist meist der Salzverschluß nicht festgedreht. Prüf das.
Könnte auch ein def. Regenerierventil sein, kommt aber eher selten vor.

Ich empfehle dir das Gerät auszubauen und bei abgenommenen Seitenwänden zu spülen.

Du hast einen sehr guten und langlebigen Spüler, sowas gibt es heute leider nicht mehr.

http://www.bosch-home.com/de/store/spareparts/SGI55M55EU/SGI55M55EU/73
 
Zuletzt bearbeitet:
I

itchy

Benutzer
Registriert
14.03.2017
Beiträge
5
Punkte Reaktionen
0
So, spülmaschine wieder rausgeschoben und mir kam schon extrem viel wasser von unten entgegen. Habe die Linke Seitenwand entfernt und mal geschaut ob ich was erkennen kann.

Eins steht fest, ich habe Wasser in der Bodenwanne, habe die so gut wie möglich entleert (Mit einem Pumpkopf eines Scheibenreinigers). Danach lief die Spülmaschine ohne Probleme.
Habe mal einige Bilder und ein Video gemacht.

Ich als laie kann da leider nichts feststellen :'(


Das Video:

 

Anhänge

  • 2.jpg
    2.jpg
    133,5 KB · Aufrufe: 4.858
  • 3.jpg
    3.jpg
    234,2 KB · Aufrufe: 4.855
  • 4.jpg
    4.jpg
    261,7 KB · Aufrufe: 4.740
  • 5.jpg
    5.jpg
    98,7 KB · Aufrufe: 4.813
  • 6.jpg
    6.jpg
    121,9 KB · Aufrufe: 4.667
Zuletzt bearbeitet:
I

itchy

Benutzer
Registriert
14.03.2017
Beiträge
5
Punkte Reaktionen
0
und noch zwei:
 

Anhänge

  • 7.jpg
    7.jpg
    181,8 KB · Aufrufe: 5.902
  • 8.jpg
    8.jpg
    255,3 KB · Aufrufe: 5.489
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
havelmatte schrieb:
Wo die undichte Stelle kannst nur du vor Ort feststellen.
Nimm das Sieb raus und kontrolliere den Bereich rund um den Salzdeckel auf kleinste Korrosionsstellen. Das sind kleine stecknadelgroße Löcher.
Wenn sich Salz auf Geschirr und im Gerät befindet, dann ist meist der Salzverschluß nicht festgedreht. Prüf das.
Könnte auch ein def. Regenerierventil sein, kommt aber eher selten vor.

Ich empfehle dir das Gerät auszubauen und bei abgenommenen Seitenwänden zu spülen.

Du solltest das schon so machen, wie ich es beschrieben habe.
Es empfiehlt sich auch den Türmantel und die untere Wartungsklappe abzubauen, damit man in das Gerät während des Betriebes besser reinsehen kann.
 
I

itchy

Benutzer
Registriert
14.03.2017
Beiträge
5
Punkte Reaktionen
0
Ok, konnte keine Korrosionsstellen finden. Ich hab mir den Bereich um den Salzdeckel angeschaut.
Sieb ist Sauber (Reinige den Regelmäßig)
 

Anhänge

  • 9.jpg
    9.jpg
    388,8 KB · Aufrufe: 4.946
  • 10.jpg
    10.jpg
    142,6 KB · Aufrufe: 5.125
  • 11.jpg
    11.jpg
    159,5 KB · Aufrufe: 4.683
  • 12.jpg
    12.jpg
    165,9 KB · Aufrufe: 4.899
  • 13.jpg
    13.jpg
    125,8 KB · Aufrufe: 4.745
  • 14.jpg
    14.jpg
    89,4 KB · Aufrufe: 4.363
  • 15.jpg
    15.jpg
    87,6 KB · Aufrufe: 4.387
  • 16.jpg
    16.jpg
    108,3 KB · Aufrufe: 4.451
  • 17.jpg
    17.jpg
    118 KB · Aufrufe: 4.408
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Auf jeden Fall brauchste einen neuen Deckel für das Salz, Deiner hat nen Riss... - evtl. zu fürsorglich fest zugedreht

und am Gebersystem sind Kalkspuren, da läuft mal was raus, also reinigen und unbedingt auch den Riffelschaluch zum Pumpensumpf säubern.

Den Rest muss havelmatte gucken.
 
I

itchy

Benutzer
Registriert
14.03.2017
Beiträge
5
Punkte Reaktionen
0
Hab mir es vorhin nochmal angeschaut und lag 30min vor dem Geschirrspüler und hab alles beobachtet.

Das Wasser scheint von der rechten Seite zu kommen und bei genauerem hinsehen ist mittig ein Rohr mit einer schwarzen Dichtung die feucht ausschaut.
Von da fließt es glaub ich auf die rechte Seite und von dort aus den "Kanal" entlang auf die linke Seite.

Hab mal versucht ein Foto von zu machen.
 

Anhänge

  • 19.jpg
    19.jpg
    99,4 KB · Aufrufe: 2.401
  • 18.jpg
    18.jpg
    203,2 KB · Aufrufe: 2.624
  • 20.jpg
    20.jpg
    93,8 KB · Aufrufe: 2.148
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Dieser "Stutzen" auf der Bodenplatte unter dem Pumpensumpf ist sozusagen eine "Abstützungs-Säule" für den Pumpensumpf - warscheinlich ist bei dir die Dichtung zwischen Pumpensumpf und Edelstahl-Spülkammer nicht ganz dicht (Alterung/Schrumpfung), und Du kannst ja mal den Pumpensumpf ringsum gaaanz vorsichtig fester-ziehen, glaube 3 Schrauben sind das reihum.

Die Dichtung ist 0431 auf Tafel4 der Explo und hat die klicklick>>>Bestellnummer 00263102 bei BSH - manche dichten das mit Silikon, aber nunja, würde ich nicht empfehlen...

PS: Der Salzdeckel hat 0423,0424 und 0425 auf der Explo
 
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Das sieht mir nach einer undichten Umwälzpumpe aus.
Setz noch 1 Bild von der Umwälzpumpe rein, geh dabei aber auf eine Entfernung dass man die Pumpe kompl. mit Umbebung sieht.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Aber qualitativ tolle Fotos durchweg! :-)
 
O

ostygar

Neuling
Registriert
15.01.2018
Beiträge
1
Punkte Reaktionen
0
Hallo,
ich hatte die gleiche Fehlermeldung (roter Wasserhahn) und andauerndes Abpumpen (auch bei geöffneter Tür) und die Meldung E15. Allerdings war bei mir im Spülgang die Box mit dem Spülmittel nicht aufgegangen. Einmal die Klappe aufmachen und die Fehlermeldung war weg...
 
Status
Für weitere Antworten geschlossen.
Thema: BOSCH SGI55M55EU/73 Wasserhahn Symbol Abpumpen

Ähnliche Themen

Bosch Supersilence Läuft anfangs, Dann leuchtet Wasserhahn symbol

Siemens SD6P1S Wasserzulauf / Abpumpen

Bosch SI6P1B Wasserhahnsymbol leuchtet

Bosch WUU28T40/04 Schaumbildung

Siemes Electrogeräte GmbH SD6P1S Wasserhahn-Symbol nach Abpumpen ca. 30 Sekunden

Oben