Bosch SGI 58 M 05 EU 42 Spülgang startet nicht

Diskutiere Bosch SGI 58 M 05 EU 42 Spülgang startet nicht im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Bosch Typenbezeichnung: SGI 58 M 05 EU 42 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Spülgang startet nicht Meine...
Status
Für weitere Antworten geschlossen.
W

Wichtelmann

Benutzer
Registriert
18.01.2009
Beiträge
14
Punkte Reaktionen
0
Hersteller: Bosch

Typenbezeichnung: SGI 58 M 05 EU 42

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Spülgang startet nicht

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


So da bin ich wieder. Mein 11 Jahre alter Geschirrspüler zickt schon wieder. Vor längerer Zeit hatte ich schonmal den Wärmetauscher gereinigt. War jede Menge Arbeit.
Ich habe ein Video des laufenden Gerätes bei Youtube hochgeladen. Link Sie pumpt zu beginn ab, zieht dann Wasser, welches in das Gerät läuft. Das Ventil oben links im Wärmetauscher ist noch freigängig. müsste aber gereinigt werden.

Ich bi mir jedoch nicht sicher, ob da noch was anderes kaputt sein könnte. Dann würde ich eher zu einem Neugerät tendieren. Wärmetauscher kostet schon um 100€ - Neugerät Testsieger Bosch SMV46CX01E bekommt man für 450€

Aber zurück zum Gerät. Nachdem das Wasser ins Gerät läuft "taktet" es ein wenig. Ist auf dem Video auch zu sehen. >Danach brummt sie nur noch und der Spülgang beginnt offenbar nicht.

Könnte es noch etwas anderes als der Wärmatauscher sein?
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
video geht nicht...

dreht sich denn die Umwälzpumpe? mal von hinten anstupsen mit nem Schraubendreher, vllt. ist nur der Anlaufkondensator platt
 
W

Wichtelmann

Benutzer
Registriert
18.01.2009
Beiträge
14
Punkte Reaktionen
0
wombi - ladyplus45 schrieb:
video geht nicht...

dreht sich denn die Umwälzpumpe? mal von hinten anstupsen mit nem Schraubendreher, vllt. ist nur der Anlaufkondensator platt
jetzt müsste es gehen, sorry.

Wo finde ich die Umwälzpumpe? Wie gesagt es "brummt" ja etwas nachdem das Wasser einlief... könnte durchaus die Pumpe sein, im Inneren der Maschine rührt sich offenbar nichts...
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.031
Punkte Reaktionen
3.015
Wissensstand
Elektriker
Wichtelmann schrieb:
Vor längerer Zeit hatte ich schonmal den Wärmetauscher gereinigt.

Mach das nochmal und vergiss deinen "Testsieger"
 
W

Wichtelmann

Benutzer
Registriert
18.01.2009
Beiträge
14
Punkte Reaktionen
0
havelmatte schrieb:
Wichtelmann schrieb:
Vor längerer Zeit hatte ich schonmal den Wärmetauscher gereinigt.

Mach das nochmal und vergiss deinen "Testsieger"

:'( Weil der "Testsieger" nix taugt? Mein Gerät ist 11 Jahre alt, wird im 4-Personen-Haushalt aber mindestens 1x/Tag genutzt, oft auch mehrfach...
Ich denke nach solch einer Beanspruchung ist sie eher "fertig" als andere, die eher weniger benutzt werden. Daher dachte ich , bevor ich jetzt 3 Stunden oder mehr für den WT investiere und ggf weitere Ersatzteile nötig sind... 8-)
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.031
Punkte Reaktionen
3.015
Wissensstand
Elektriker
Wichtelmann schrieb:
Weil der "Testsieger" nix taugt?

Das habe ich nicht geschrieben!! Es gibt aber günstigere Spüler von der BSH.

Wir sind hier aber ein Reparaturforum. Neukauftipps geben wir nur am Rande.
 
W

Wichtelmann

Benutzer
Registriert
18.01.2009
Beiträge
14
Punkte Reaktionen
0
OK danke, dann muss ich mal schauen ob ich was günstigeres gutes finde, dann würde eine umfangreiche Reperatur ja noch weniger Sinn machen.

Den WT bin ich dennoch mal am reinigen. Mal sehen was dann passiert. aber wie gesagt, das Gerät nimmt sich ja Wasser...

Hier mal ein Video der Umwälzpumpe. Ich finde die klingt merkwürdig oder?
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
auf den Pumpendichtsatz würde ich auch tippen, also dass das Pumpenrad durch ist...

also klick>>>0456 auf Tafel 4 der Explo aus @havelmattes link
 
W

Wichtelmann

Benutzer
Registriert
18.01.2009
Beiträge
14
Punkte Reaktionen
0
Naja also 60 für den Dichtsatz bzw Laufrad, ggf nochmal 70 für den WT, falls ich ihn nicht mehr hin bekomme, habe ich bereits 2 oder 3 mal reinigen müssen, 11 Jahre...
Vom Arbeitsaufwand der Umwälzpumpe mal ganz zu schweigen.

Ich denke das wars dann. Könnte das schöne Gerät noch ausschlachten und ein paar Interessenten mit gebrauchten Ersatzteilen beglücken...

Wie komme ich denn nun an günstige, gute Bosch Geräte. Du sagtset ja dass es hier (grundsätzlich) um Reparatur geht. Gibt es denn irgendwo ne neutrale Empfehlungsseite? Das mit den Test ist ja immer so ne Sache. Wer mir Infos geben will natürlich auch gerne per PN
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.031
Punkte Reaktionen
3.015
Wissensstand
Elektriker
W

Wichtelmann

Benutzer
Registriert
18.01.2009
Beiträge
14
Punkte Reaktionen
0
havelmatte schrieb:
https://www.heise.de/preisvergleich/siemens-iq100-sn214w00ae-a1504259.html
https://www.heise.de/preisvergleich/bosch-serie-2-smu24as00e-a1503920.html

Je preisgünstiger desto langlebiger. Immer mit höchster Temp. spülen, dann verstopft auch nichts so schnell.
Lass dich bloß nicht von den Energieklassen beeinflussen.
https://forum.iwenzo.de/verwendung-von-tabs-bei-geschirrspuelern--t30685.html
Gestatte mir noch eine Frage,
wäre BOSCH SMV25AX00E oder BOSCH SMI24AW00E auch noch ok? Die könnte ich für 375 beim örtlichen media bekommen...
und dann schönes WE, hast mir sehr geholfen! (kannst Du Ersatzteile meines Gerätes gebrauchen, für Dich natürlich Super-Sonderpreis oder gar umsonst)
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.031
Punkte Reaktionen
3.015
Wissensstand
Elektriker
Wichtelmann schrieb:
wäre BOSCH SMV25AX00E oder BOSCH SMI24AW00E auch noch ok?
Völlig ok. Würde den SMI24AW00E aber vorziehen, da reparaturfreundlicher.
Wichtelmann schrieb:
(kannst Du Ersatzteile meines Gerätes gebrauchen, für Dich natürlich Super-Sonderpreis oder gar umsonst)
Danke für das Angebot, ich repariere keine Geräte mehr.
 
W

Wichtelmann

Benutzer
Registriert
18.01.2009
Beiträge
14
Punkte Reaktionen
0
da ich ja nichts zu verlieren habe, habe ich die Umwälzpumpe mal demontiert. Das Laufrad war tatsächlich lose und abgeschert...
Ggf doch reparieren...

Aber 70€ für Ersatzteile bei 350 Neupreis...?

32390160cf.jpg

32390164ta.jpg
 
W

Wichtelmann

Benutzer
Registriert
18.01.2009
Beiträge
14
Punkte Reaktionen
0
Das Gerät prankt mich.,.. :devil:
Umwälzpumpe ausgebaut, zerlegt und repariert. Alles wieder eingebaut, Probelauf, Gerät pumpt ab und dann passiert nix mehr...
Die Umwälzpumpe dreht sich frei, das ist alles OK, warum zieht sie nun kein Wasser?
Alle Steckverbindungen sollten wieder dran sein, was kann ich übersehen haben? :(
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.031
Punkte Reaktionen
3.015
Wissensstand
Elektriker
Wichtelmann schrieb:
Meine Gerätenummer ist da aber nicht mit aufgeführt...

Egal, das passt und ist das originale Teil.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Bodenschwimmer klemmt oben, oder das Gebersystem evtl. falsch montiert, klemmt auch... - oder das Kabel vom Aquastopp/Zulaufschlauch ist lose unten am Geräteausgang (blau und braun - wierum gesteckt egal)
 
M

mmhkt

Benutzer
Registriert
20.02.2018
Beiträge
778
Punkte Reaktionen
130
Wissensstand
Elektriker
Hallo,
es gab auch schon Fälle, da war einfach der Wasserhahn nicht aufgedreht.

Nein - ich halte hier niemanden für "blöd" - nur 1 Euro für jedes Mal und wir können uns einen schönen Abend machen... ;-)

Man zieht den Stecker raus, dreht den Hahn zu bevor man anfängt, schraubt, frickelt, schwitzt und flucht - und bei dem ganzen Geschäft vergisst man am Ende den Hahn wieder aufzudrehen.

Schönen Abend
mmhkt
 
Status
Für weitere Antworten geschlossen.
Thema: Bosch SGI 58 M 05 EU 42 Spülgang startet nicht

Ähnliche Themen

Bosch Silence auto 3 in 1 Fängt nicht an, oder startet nach Spülgang immer neu

Bosch SGI 58 M 05 EU 42 Gerät bekommt kein Wasser

Bosch SGI 57 M 35 EU reinigt schlecht

Bosch SMU 85 M 05 DE pumpt nicht ab

Bosch SGI 47 M 25 EU kein Wasserzufluß, trotz anstehendem Wa

Oben