Bosch Maxx WFL2462 Maschine pumpt kein Schaum ab

Diskutiere Bosch Maxx WFL2462 Maschine pumpt kein Schaum ab im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Bosch Typenbezeichnung: Maxx WFL2462 E-Nummer: WFL2462/04 FD8208 009115 kurze Fehlerbeschreibung (2-3 Worte): Maschine pumpt kein...
Status
Für weitere Antworten geschlossen.
H

Heinrich Laube

Benutzer
Registriert
17.03.2018
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: Bosch

Typenbezeichnung: Maxx WFL2462

E-Nummer: WFL2462/04 FD8208 009115

kurze Fehlerbeschreibung (2-3 Worte): Maschine pumpt kein Schaum ab

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen,

Mein Problem, die Maschine pumpt vor allem beim Schleudern nach dem Hauptwaschgang nicht mehr ab. Es hat irgendwas mit dem Schaum zu tun und wir nehmen so viel normales Waschmittel wie empfohlen.

Fehlerbild:
* Maschine pumpt ab, 15 sec Behälter leer
* Schleudern startet, Pumpe läuft, fördert aber nicht, Schleudern wird nutzlos, da Wasser mit geschleudert wird
* Schleudervorgang bricht ab, Maschine pumpt noch ein bisschen, und fährt dann mit dem Programm fort.
* Es liegt an der Maschine, denn auch wenn ich den Schlauch in die Badewanne halte und nicht am Siphon habe, ergibt sich das gleiche Bild.
* Je weiter der Spülvorgang vortschreitet, desto weniger arg ist das Problem, hat also was mit dem Schaum zu tun. Früher nie Probleme gehabt, Dosierung nicht geändert.

Fehlersuche:
Hab heute den kompletten Abwasserstrang in der Maschine zwischen Pumpe und Abflussschlauch gereinigt. Auf der Rückwandinnenseite ist eine Art Siphon, der ordentlich zugesetzt war (nach 15 Jahren Betrieb). Der Siphon hat auch einen kleinen Verbindungsschlauch der auf der Oberseite des Laugenbehälters endet. Da scheint auch ein Rückschlagventil drin zu sein, jedenfalls geht der Druckausgleich nur von Behälter zu Siphon. Im Siphon ist nur ein Miniloch (das Wasser soll ja nicht zurück in den Behälter gelangen. Miniloch war auch zu.
Alles sauber gemacht und wieder montiert - gleiches Fehlerbild.

Frage an Euch:
Wie ist das ganze zwischen Laugenbehälter und Pumpe konstruiert, kann da noch was sein? Ich glaub nicht an eine Socke, denn dafür pumpt die Maschine das Wasser ohne Schaum zu schnell ab.

Vielen Grüße und vielen Dank für Eure Hinweise.
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Hallo Heinrich Laube,
willkommen im Forum (handshake)

Eine Laugenpumpe die Schaum abpumpen kann gibt es nicht und hat es auch noch nie gegeben.
Immer min. 30% weniger Waschmittel nehmen als auf der Verpackung steht.

An deiner Maschine ist das Problem die Laugenpumpe selbst. Sollte die ein weißes Pumpengehäuse haben oder das Flügelrad hat geringes Axialspiel, dann brauchst du eine neue Pumpe.
http://www.bosch-home.com/de/shop/00145787
Hier bekommst du die Originalpumpe wesentlich günstiger!!
http://shop.ersatzteil-land.de/ersatzteilland-p1425h125s129-Bosch-Siemens-001457.html

Ansonsten hast du alles richtig gemacht.
 
H

Heinrich Laube

Benutzer
Registriert
17.03.2018
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Vielen Dank für die schnelle Antwort. Das Pumpengehäuse ist schwarz. Hab inzwischen mal nach einer Zeichnung gesucht. Kann es nicht auch am Ökoverschluss liegen, da ist irgendwie eine Kugel drin. Vor einiger Zeit hab ich mal einen Bügel von einem BH entfernen müssen, den ich über das Loch von der Heizung raus geangelt habe, vielleicht hat der vorher noch was zerrungst.
Weniger Waschmittel geht nicht. Ist schon die Angabe von normal verschmutzt und wir haben 3 kleine Kinder.
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Heinrich Laube schrieb:
Weniger Waschmittel geht nicht.
Doch, das geht. Die Lauge reinigt, aber nicht der Schaum.
Dieser Fehler - pumpt vor dem Spülen nicht ab - ist typisch und liegt zu 99% an def. Pumpe.
Was ist mit meinem Hinweis auf das Axialspiel?? Am Ökoverschluss liegt es nicht.
Nun hast du alle Hinweise die du brauchst erhalten. Jetzt bist du dran.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
also die Zeichnungen findest Du klick>>>hier... - und weniger Waschmittel geht immer, denn es ist doch heute keiner schmutzig, als wenn er von der Baustelle aus dem Schlamm käme!

Für die Säuberung braucht´s in erster Linie Wasser und Temperatur - und daran wird heutzutage ökomässig gespart in den Programmen, d.h. es wird zu kalt gewaschen, dafür aber mit mehr Waschmittel...

Dreh den Spiess um, und nimm mehr Wasser, Wärme und Zeit - dann brauchste weniger Seife!

Wir nehmen selbst seit Jahren nur noch einen kleinen Bruchteil der Waschmittel-Angaben und stinken nicht (auch die Maschine nicht, was die näxte Folge der Sparerei ist)

Evtl. ist auch von der Pumpe ein Flügel beschädigt vom BH-Bügel, sodass die mehr quirlt (schäumt) als pumpt
 
Zuletzt bearbeitet:
H

Heinrich Laube

Benutzer
Registriert
17.03.2018
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Vielen Dank für Eure Antworten, wie funktioniert der Link? Was mich halt wundert, früher hatte die Maschine da nie Problem und seit einigen Jahren doch. Könnte mit dem BH-Bügel zusammenhängen. Wie funktioniert dieser Ökoverschluss? Ist der dafür verantwortlich, dass das Wasser nicht aus der Maschine läuft, wenn der Schlauch auf dem Boden liegt? Oder nur dass das eingespülte Waschmittel nicht gleich in der Pumpe landet?
Die Pumpenflügel sind in Ordnung, die Pumpe pumpt auch ordentlich.
Ich hätte Euch gleich schreiben müssen, bei Schaum pumpt sie gar nicht mehr, beim Schleudern läuft dann zwar die Pumpe, aber aus dem Schlauch kommt nichts raus und die Trommel läuft durch das Schleuderwasser wieder voll. Also muss was blockiert sein. Richtig schäumen tut es ja erst dadurch, dass die Trommel beim Schleudern, dass nicht abgepumpte Wasser quirlt. Denke ich mir.
 
Zuletzt bearbeitet:
M

mmhkt

Benutzer
Registriert
20.02.2018
Beiträge
882
Punkte Reaktionen
157
Wissensstand
Elektriker
Guten Morgen,
ich weiß nicht, ob es dir weiterhilft, aber in dem folgenden Beitrag ist sowohl ein ähnliches Problem als auch die Vorgehensweise und die Ökoklappe beschrieben

Pumpe und Ökoklappe

Vielleicht bringt es dich etwas weiter - viel Erfolg!

Schönen Sonntag
mmhkt
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Heinrich Laube schrieb:
Vielen Dank für Eure Antworten, wie funktioniert der Link?
Was meinst du ????
Heinrich Laube schrieb:
die Pumpe pumpt auch ordentlich.
Was denn nu?? Entweder sie pumpt oder sie pumpt nicht ordentlich!!
Hör auf, hier eigene Mutmaßungen anzustellen, denn die bringen überhaupt nichts!
Deine WM ist 15.5Jahre alt, da hat es eine Magnetpumpe hinter sich. Bestell dir bei Ersatzteilland eine neue und gut ist.
Deine Theorie vom BH-Bügel und Ökoverschluss ist Quatsch.
Wir geben hier auch nur Reparaturtipps und keine Anleitungen über die Funktion der Geräte. 8-)
 
H

Heinrich Laube

Benutzer
Registriert
17.03.2018
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Erst einmal vielen Dank für Eure Hinweis und für den Link zu der Ersatzteilen. Ich bau jetzt nochmal alles auseinander und melde mich dann nochmal.
@havelmatte: es ist wirklich so, die Pumpe schafft es den Behälter in 10 sec leer zu pumpen wenn die Trommel steht, tut sich beim Schleudern aber schwer.
 
H

Heinrich Laube

Benutzer
Registriert
17.03.2018
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Ich bin quasi ein gebranntes Kind und will nicht für 95 € eine neue Pumpe kaufen wenn die es nicht ist. Bei unserer alten SIWAMAT hab ich mal ein neues Steuerteil für 120 DM gekauft, da dass Programm immer nach dem Hauptwaschgang stehen geblieben ist. Am Ende war es das kaputte Magnetventil für die Vorwäsche, das auch für die Spülgänge benutzt wurde. Die Reparatur war dann ganz einfach, indem die Kontakte vom kaputten Ventil einfach mit auf die vom Hauptwaschgang geklemmt wurden. Da war zwar die Waschmittelkammer für die Vorwäsche tot aber egal. Damals gab es noch nicht so ein tolles Forum.
Tolles Dresden Foto 8-)
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
msdelh

msdelh

Benutzer
Registriert
18.07.2008
Beiträge
116
Punkte Reaktionen
4
Wissensstand
Bastler mit Reparaturerfahrung
Hallo havelmatte, wombi-ladyplus45, Herr Laube Forum

Würde die Laugenpumpe aus der Bosch Maxx 7 WAE 28492/17 zum testen und schenken funktionieren.
Laut wombi-ladyplus45 link ist es eine aus der BSH-Gruppe 00145787 und meine Daten sagen mir das meine Maschine diese verbaut hat.
Morgen wird die Waschmaschine ab 09:00 auseinander genommen O-) (Alle anderen Teile sind vergeben)
Wenn Herr Laube sich noch nicht entscheiden konnte und diese Laugenpumpe es auch wirklich ist, könnte ich diese ihm auch zuschicken.
Könnte ein Versuch Wert sein ODER ??? :D

@ havelmatte
zu
Ob du es glaubst oder nicht, nach 40 Jahren Werkskundendienst kenne ich alle Verhaltensweisen von den Laugenpumpen.
Ich bin auch schon in Dresden (sehr schöne Stadt) unterwegs gewesen.

Meine frage hierzu:"Sind die Laugenumpen in Dresden anders" :D

Gruß aus Dorsten(NRW) und allen ein schönen Sonntag Abend
Herbert
 
H

Heinrich Laube

Benutzer
Registriert
17.03.2018
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Herbert,
Kann schon sein dass unter dem negativen Einfluss von Pegida so eine Pumpe keine Lust mehr hat, daher würde ich das Angebot gerne annehmen. Da habt ihr es in NRW besser. Hab nachgeschaut, es ist die richtige.
Ich würde Ihnen einen Paketaufkleber per Mail schicken, wäre das ok?

Gruß Moritz
 
msdelh

msdelh

Benutzer
Registriert
18.07.2008
Beiträge
116
Punkte Reaktionen
4
Wissensstand
Bastler mit Reparaturerfahrung
Hallo und guten Morgen Forum


Hier vorab noch ein Bild über den Zustand.
Habe vorher noch eine Frage an unsere Experten.
Wie sollte ich Moritz die E-Mail Adresse zukommen lassen?.
Möchte meine nicht unbedingt direkt hier einstellen.

Gruß aus Dorsten(NRW) und allen einen schönen Montag
Herbert
 

Anhänge

  • LaugenpumpeAskoll Model M54.1.jpg
    LaugenpumpeAskoll Model M54.1.jpg
    126,1 KB · Aufrufe: 536
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Wie sollte ich Moritz die E-Mail Adresse zukommen lassen?.
als PM? klicke dazu auf seinen Namen über dem Avatarbild, dann öffnet sich sein Profil und da ist das Feld "persönliche Nachricht senden"...
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Ich weiss nicht ob es Sinn macht wieder eine alte Pumpe einzubauen. Für die paar €, die die neue Pumpe kostet, würde ich das nicht machen, auch wenn das Angebot von Herbert sehr nett und gut gemeint ist.
Die neuen Pumpen sind verbessert und in diesem Fall ersetzt die neue Pumpe 16 alte.

Die neue Pumpe 00145787
Ersatz von 00144978 00145412 00142300 00142361 00144620 00142052 00145414 00143995 00141896 00172340 00144717 00141874 00144305 00142370 00144890 00144484
 
Zuletzt bearbeitet:
msdelh

msdelh

Benutzer
Registriert
18.07.2008
Beiträge
116
Punkte Reaktionen
4
Wissensstand
Bastler mit Reparaturerfahrung
Hallo havelmatte, Hallo Forum

@havelmatte
Ich muss gestehen, ich hätte (und habe an einer anderen Bosch es auch gemacht 16€ incl. Versand)wahrscheinlich das Angebot von wombi-ladyplus24 sofort gekauft.
Deswegen hatte ich ja gestern noch erwähnt das ich meine Maschine heute ab 09:00 Uhr zerlege und somit Zeit war für z.B. dein Post 17.
Aber wie ich vor kurzem selber einsehen und merken mußte, zahlt man auch mal Lehrgeld. :'(
Wenn ich mich richtig erinnere ist die Maschine auch über 15 Jahre alt und ich glaube das wir "Heinrich Laube" demnächst hier schreiben müssen:"Das lohnt sich jetzt nicht mehr :( ".

Habe ihm die Teile schon zugeschickt :bandit: und hoffe trotzdem (wenn ich ehrlich bin O-) ) das es klappt.

Gruß aus Dorsten(NRW) und allen einen schönen Montag Abend
Herbert
 
H

Heinrich Laube

Benutzer
Registriert
17.03.2018
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Guten Abend zusammen,

16 EUR würde ich schon für eine neue Pumpe investieren. Bin aber stur und glaube immer noch nicht, dass es die Pumpe ist. Heute habe ich erst einmal die Ökokugel entfernt, nun muss nur noch genügend Wäsche für einen Testlauf zusammen kommen (denn ohne Wäsche funktioniert die Pumpe einwandfrei). Wenn havelmatte recht hat, kommt als nächstes die gebrauchte Pumpe rein (Vielen Dank noch mal an Herbert). Und dann sehen wir weiter.
Ich halte Euch auf jeden Fall auf dem laufenden. Schönen Abend Euch noch. Moritz
 
H

Heinrich Laube

Benutzer
Registriert
17.03.2018
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Heute die erste Wäsche ohne Ökokugel (Außer das die Kugel dreckig war, war sie in Ordnung, sonst war nix im Schlauch). Gut gefüllt und mit nicht weniger Waschpulver als sonst, eher etwas mehr :-) . Und es ging ohne Probleme. Siehe Video, vorher hatte sie bis zum Schleudern normal gepumpt, nach 1 Minute fing das Drama an. Jetzt ist erstmal das Problem beseitigt, auch ohne neue Pumpe. Vielen Dank nochmal für Eure Hinweise.
Video ist hier
Gruß Moritz
 
Zuletzt bearbeitet:
msdelh

msdelh

Benutzer
Registriert
18.07.2008
Beiträge
116
Punkte Reaktionen
4
Wissensstand
Bastler mit Reparaturerfahrung
Guten Morgen Forum und Guten Morgen Moritz

@ Moritz
Bin zwar kein Experte, nur einen Grund muss "diese Kugel" ja haben!
Habe hier vor kurzem drei Bosch Maschinen komplett zerlegt und überall war so etwas in ETWA einegebaut.
Also ich selber würde die Maschine dann jetzt nicht ausser Augen lassen.
Sie dient aus meiner Sicht so etwa wie ein Ventil, so das beim abpumpen die Pumpe ja Wasser raus aber nicht zurückpumpen soll. Meine das sie dann länger zum Pumpen braucht oder sogar das Wasser nicht ganz abpumpt?!(Bin mir da aber nicht sicher) O-).

zu:
Gut gefüllt und mit nicht weniger Waschpulver als sonst, eher etwas mehr :-) .
möchte ich gerne sagen:
"Bitte nicht so gemein oder provozierend schreiben"
Es ist für einen Menschen/Hilfesuchenden ein Desaster wenn er danach doch merkt,
das es so wie er es geschrieben hat, doch nicht klappt.
Dann wird es schwer evtl. hier noch Hilfe von unseren (ich nenne sie mal so) "GURUS" zu bekommen.
Manchmal ist weniger auch mehr.
Denken dürfen wir Alle vieles, aber es schreiben kommt nicht so gut an.


Gruß aus Dorsten(NRW)
Herbert
PS.
Also dann wünsche ich Dir noch viel Erfolg und halte die KUGEL im Auge :D :D :D
 
Status
Für weitere Antworten geschlossen.
Thema: Bosch Maxx WFL2462 Maschine pumpt kein Schaum ab

Ähnliche Themen

Luxor WM1242 Maschine pumpt nicht ab

Siemens Varioperfect IQ300 Pumpt nicht ab, davor Fehler F21

Bosch S10R1B Pumpt ab nach Hauptspülprogramm

Bosch Silence Plus type:SD6P1B E24 - pumpt nicht ab

Bosch Maxx 6 Vario Perfect Maschine schlägt bei bestimmter Drehzahl

Oben