Bosch Maxx 6 LEDs blinken, Maschine reagiert nicht

Diskutiere Bosch Maxx 6 LEDs blinken, Maschine reagiert nicht im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Bosch Typenbezeichnung: Maxx 6 E-Nummer: WAE28140/11 kurze Fehlerbeschreibung (2-3 Worte): LEDs blinken, Maschine reagiert nicht...
Status
Für weitere Antworten geschlossen.
B

b0b4

Benutzer
Registriert
18.03.2014
Beiträge
3
Punkte Reaktionen
0
Hersteller: Bosch

Typenbezeichnung: Maxx 6

E-Nummer: WAE28140/11

kurze Fehlerbeschreibung (2-3 Worte): LEDs blinken, Maschine reagiert nicht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,

unsere Waschmaschine macht folgendes Problem:

Alle LEDs unter Schleudern und zusätzlich die LED "Waschen" unter "Programmablauf" blinken, sobald man den Temperatur/Programm-Wahlschalter in irgendeine Position statt "Aus" bringt.
Sonst macht die Maschine nichts mehr.

Gestern lief die Maschine, als eine Sicherung ausgelöst hat. Die Ursache ist nicht bekannt, es könnte die Maschine gewesen sein, aber auch etwas anderes. Nachdem die Sicherung wieder eingeschaltet wurde begann das Schleuderprogramm und die Maschine war dann fertig. Beim nächsten Versuch Wäsche zu waschen trat dann das Blinken auf.

Ich würde gerne versuchen, einen Reset zu machen, bevor ich den Techniker rufe. Oder klingt das nach einer schlechten Idee? Kann mir jemand sagen, wie der Reset funktioniert?

Danke im Voraus,
Bodo
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.054
Punkte Reaktionen
3.031
Wissensstand
Elektriker
Hallo Bodo,
sei willkommen im Forum (handshake)

Deine Idee ist gut und ich werde versuchen, dir bei der Umsetzung zu helfen.
Nach deiner Beschreibung zeigt das Gerät "Fehler im Antriebskreis" an. Das ist ein Fatalerror, welcher aber nicht unbedingt einen Fehler im Gerät darstellt. Sowas kann durch irgendeine Frequenz aus der Luft passieren. Nun mußt du den Fehler zurück setzen indem du den Prüfmodus aktivierst. Lies das Wort für Wort durch, das klappt selten auf Anhieb. Hier noch ein Link von einem anderen aktuellen Fall - baugleiche Maschine.
https://forum.iwenzo.de/siemens-e3f1-fehlermeldung-f21--t57578.html#last_post
 

Anhänge

  • Prüfprogramm.PNG
    Prüfprogramm.PNG
    201,1 KB · Aufrufe: 15.387
B

b0b4

Benutzer
Registriert
18.03.2014
Beiträge
3
Punkte Reaktionen
0
Hallo und danke für die schnelle Antwort.

Ich habe es nach ein paar Versuchen geschafft, den Prüfmodus zu starten. Danach ließ sich die Maschine auch wieder normal starten, allerdings hat sie nach dem Wassereinfüllen nur noch in regelmäßigen Abständen geklickt, dann wieder gepumpt, wieder geklickt. Ich habe sie dann ausgeschaltet und jetzt blinken nach dem Einschalten nur mehr die LEDs 1400, 800 und Spülstop.
In einem Post habe ich gelesen, dass das ein Motorfehler zu sein scheint. Kann das wirklich von jetzt auf gleich passieren? Also muss ich wohl einen Techniker kommen lassen, oder?

Danke nochmal und Grüße
Bodo
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.054
Punkte Reaktionen
3.031
Wissensstand
Elektriker
Hallo Bodo,
das ist ein Fehler im Antriebkreis. Das können auch abgenutzte Motorkohlen sein.
Da du deinen Wissensstand nicht eingetragen hast, weiss ich nicht ob du techn. versiert bist.

Man kann folgendes tun. Mit einem Hammer leicht auf den Motor hauen, dann mal das Motorprüfprogramm starten. Sollte der Motor dann drehen, evtl. mit Kratzgeräusch, dann sind es die Kohlen.
An den Motor kommst du nur von unten ran, das Gerät immer auf die linke Seite legen.
http://www.bosch-home.com/de/store/spareparts/WAE28140/WAE28140/11
 
B

b0b4

Benutzer
Registriert
18.03.2014
Beiträge
3
Punkte Reaktionen
0
Danke havelmatte. Es waren tatsächlich die Motorkohlen. Sie waren nur noch ca. 0,6 cm lang. Obwohl ich technisch versiert bin, habe ich das den Techniker machen lassen. Der hat übrigens die Maschine vorne geöffnet und die Kohlen begutachtet (und ausgebaut) und danach die Maschine hinten geöffnet, weil er wohl nur von hinten an Schrauben des Motors kommt. Eingebaut hat er das Ganze dann, indem er die Maschine angekippt hat, von vorne. Dauer 45 Minuten.
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.054
Punkte Reaktionen
3.031
Wissensstand
Elektriker
Hallo b0b4,
danke für die Rückmeldung. Freut mich dass dein Gerät wieder läuft. (beer) (beer) (beer)

Naja, man kann das Pferd auch von hinten aufzäumen wie der Techniker bei dir vor Ort.
Ich hab nach meiner Methode nie länger als 25min für diese Reparatur bei dieser Baureihe gebraucht.
Wenn sich der Motor von hinten ausbauen lässt, dauert das 10-15min.
 
Status
Für weitere Antworten geschlossen.
Thema: Bosch Maxx 6 LEDs blinken, Maschine reagiert nicht

Ähnliche Themen

Bosch Maxx 6 Vario Perfect Maschine schlägt bei bestimmter Drehzahl

Bosch Maxx 6 Sicherung fällt raus

Bosch Maxx 6 Die Lampen Die Lampen Links Unter Spülen Blinken.

Bosch Maxx 6 Nach Tausch vom Heizstab und Temperaturfühler verknitterte Wäsche

Bosch WAE28140 /14 Nach dem Schleudern bleibt Maschine in "Schleudern" stehen. Trommel revidiert nicht mehr, obwohl man Relais klacken hört.

Oben