bosch grand prix gerät zieht kein wasser, außer es wird schräg gestellt

Diskutiere bosch grand prix gerät zieht kein wasser, außer es wird schräg gestellt im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: bosch Typenbezeichnung: grand prix E-Nummer: nicht mehr zu erkennen, ist aber bj. 94 kurze Fehlerbeschreibung (2-3 Worte): gerät...
Status
Für weitere Antworten geschlossen.
I

inken

Benutzer
Registriert
16.10.2019
Beiträge
22
Punkte Reaktionen
0
Hersteller: bosch

Typenbezeichnung: grand prix

E-Nummer: nicht mehr zu erkennen, ist aber bj. 94

kurze Fehlerbeschreibung (2-3 Worte): gerät zieht kein wasser, außer es wird schräg gestellt

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



moin, moin,
ich bin neu hier und bastelnder laie. ich bastele allerdings eher andere dinge als küchengeräte etc..
unsere alte bosch grand prix hatte bisher nach meiner schwachen erinnerung einmal eine kaputte laugenpumpe, ansonsten tat sie bis vor kurzem immer treu ihren dienst. eine schönheit ist sie allerdings wahrlich nicht mehr.
nun zog sie seit krzem kein frischwasser nicht mehr. auf verdacht habe ich einen neuen aqua-stop eingebaut. das hat aber nichts geändert. zufällig habe ich die maschine während des startvorgangs schräg gestellt und zwar so, daß die ecke, wo zu- und ablauf sind, in die höhe ragte. draufhin lief wieder wasser und das gerät tat seinen job. zwischendurch mußte nochmal wasser gezogen werden. das ging dann leider auch nur mit schrägstellen.
klar, eigentlich lohnt sich das alles nicht mehr bei dem methusalim, aber für die nachhaltigkeit und auch in anbetracht, daß neue geräte auch eher nichts mehr taugen, würde ich das gerät doch gerne wieder in funktion bringen. irgendeine idee, was da sache ist? vielen dank für eure hilfe.
ciao
inken
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Leckage und Wasser im Gerätesockel, was den zentralen Bodenschwimmer auslöst und Aquastop blockiert - bei Schräge gehts dann halt wieder...

Gerät ausbauen und fotos von der linken Seite ohne Blech posten, evtl. ist auch hinten noch ein Typschild - oder vorne auf der Klappenkante eingelasert und nur mit Taschenlampe zu erkennen
 
Lötspitze

Lötspitze

Benutzer
Registriert
01.05.2011
Beiträge
3.482
Punkte Reaktionen
312
Wissensstand
Informationselektroniker
Hallo!
Zur besseren Lesbarkeit wurden mal die Großbuchstaben erfunden, diese bitte benutzen...das hilft den Lesenden.
Danke!
 
I

inken

Benutzer
Registriert
16.10.2019
Beiträge
22
Punkte Reaktionen
0
So, Seitenklappe ist ab. Dabei habe ich was gefunden, was wie eine Boschnummer aussieht:
1 739 986 117(7711)
untere Zeile:
5 600 007 817
Ev. sagt das was. Nach dem Abschrauben fiel auf, daß in dem großen darunterliegenden Plastikteil so eine Art Schwamm ganz unten drin recht vollgesogen aussieht.
Ev. könnte man ja eine etwaig vorhandene Undichtigkeit mit Silikon etc. abdichten. Wie geht dieses Plastikteil ab? Mittige Schrauben herausdrehen?
foto kann ich bei Bedarf erst heute Abend reinstellen.
ciao
inken
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
also die E-Nr. fängt meist mit S an und noch BuchstabenZahlenMix, endend mit Index also / und noch zwei Zahlen... z.B. SGS4392/07

guck auf die Klappenkante im Gegenlicht!

Deine Teilebeschreibung versteht man nicht, mach Fotos bitte

mit E-Nr. bekommen wir Explozeichnungen also such,such such!
 
I

inken

Benutzer
Registriert
16.10.2019
Beiträge
22
Punkte Reaktionen
0
Hast recht, war was eingeätzt:
SPS5092/19
FD7811 280125
19811240215232450125
Was übrigens tatsächlich für eine Undichtigkeit sprechen könnte, ist, daß beim schrägstellen tatsächlich etwas nässe auftrat. Das war vorher eingebaut definitiv nicht der Fall, der Platz sieht trocken aus.
ciao
inken
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
okay, hier die Explo:

https://www.bosch-home.com/de/supportdetail/product/SPS5092/19#/Tabs=section-spareparts/

Baujahr ist übrigens Nov.98

Nun nimm erstmal nichts weiter auseinander, vor allem NICHT die transparente Wassertasche/Wärmetauscher auf der ganzen linken Seite - aber mach bitte gute Fotos davon, im 90° Winkel und keine schiefen Landschaftsbilder...
Gerne auch geteilt in obere und untere Hälfte, und unten auch gnaz wichtig die rechte Ecke, also zur Klappe hin, das kleine "Labyrinth"!
Hast Du evtl. einen Rostfleck am linken Seitenblech im unteren Drittel recht weit vorne?
 
I

inken

Benutzer
Registriert
16.10.2019
Beiträge
22
Punkte Reaktionen
0
o.k., Foto kommt heute Abend, aber ja dort unten ist tatsächlich eine umfangreiche Roststelle, das kann ich schon mal sagen.
ciao
inken
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
I

inken

Benutzer
Registriert
16.10.2019
Beiträge
22
Punkte Reaktionen
0
Da unsere Wassertasche hier genauso aussieht, kann ich mir ev. das Foto davon sparen?
an dem Aqua-stop war ich ja schon dran und den durchsichtigen Schlauch hatte ich auch schon ab, was allerdings keinen Unterschied im Betrieb machte.
kurz und gut, trotz etwas anderer Betriebsproblematik meinste, daß hier auch dieses Verdreckungsproblem vorherrscht?
ciao
inken
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
daß hier auch dieses Verdreckungsproblem vorherrscht?
entweder das, oder noch dazu ein anderes Dreckproblem, weshalb Deine Bilder helfen könnten...
 
I

inken

Benutzer
Registriert
16.10.2019
Beiträge
22
Punkte Reaktionen
0
Hallo,
und hier hoffentlich das Bild, wenn es klappt
VG; Inken
 

Anhänge

  • Wassertasche.jpg
    Wassertasche.jpg
    212,7 KB · Aufrufe: 449
I

inken

Benutzer
Registriert
16.10.2019
Beiträge
22
Punkte Reaktionen
0
und weiter geht´s

Moin, moin,
in vorrauseilendem Gehorsam habe ich jetzt mal auch die vordere Blende unter der Tür demontiert. Die Schläuche zur Wassertasche sehen komplett gleich aus zur Siemensmaschine in dem verlinkten Beitrag. Ansonsten fiel auf, daß etwas Wasser unten in der Bodenwanne steht. Das soll wohl eher nicht so sein oder? Ich könnte mir vorstellen, daß das der grund für den Gerätestreik ist oder?
ciao
inken
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Ansonsten fiel auf, daß etwas Wasser unten in der Bodenwanne steht. Das soll wohl eher nicht so sein oder? Ich könnte mir vorstellen, daß das der grund für den Gerätestreik ist oder?
das schrub ich in #2

schon Testlauf gemacht und beobachtet, wo es tropft?

evtl. ist auch der Schlauch zwischen WT und Pumpensumpf verdreckt, dann staut es sich gerne

ausserdem steht im Sicherheitslabyrinth Wasser, das soll nicht sein, sieh dem verlinkten Beitrag...
 
I

inken

Benutzer
Registriert
16.10.2019
Beiträge
22
Punkte Reaktionen
0
Nee, habe noch keinen Probelauf gemacht. Ich lege die Wanne jetzt erstmal trocken. Probelauf mach ich heute Abend.
Nochmal nachgehakt, dieser Wassermantel sollte komplett trocken sein?
Was ist ein Maschinenreiniger, der in dem verlinkten Beitrag erwähnt ist?
ciao
inken
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Nochmal nachgehakt, dieser Wassermantel sollte komplett trocken sein?
Was meinst Du damit?
Wenn der Wärmetauscher/Wassertasche, also Dein Bild in #12 gemeint ist, dann natürlich nicht, da ist immer je nach Programmstatus mehr oder weniger Wasser drin...

es geht um die Sicherheitskammer im Labyrinth unten rechts, siehe in diesem Beitrag >>> und dem Bild mit Markierung
anscheinend hast Du nicht komplett gelesen vor Ungeduld.

Was ist ein Maschinenreiniger

na sowas hier >>> https://www.google.com/search?q=Spü...0qPlAhUIblAKHb54DKEQ_AUIEigC&biw=1198&bih=594

hättest Du den zweidreimal im Jahr benutzt, und dazu immer das heisseste Programm etc. verwendet, würden wir hier jetzt nicht sprechen und Du basteln müssen - auch wichtig zu lesen: >>> https://forum.iwenzo.de/verwendung-von-tabs-bei-geschirrspuelern--t30685.html
 
I

inken

Benutzer
Registriert
16.10.2019
Beiträge
22
Punkte Reaktionen
0
danke!
Ich glaube, die Maschine hat noch nie Maschinenreiniger gesehen in ihrer Laufbahn(jetzt fehlt ein grins-smilie). Wir hatten die Maschine von meiner Mutter geerbt, allerdings ohne Anleitung, und vorher haben wir mit Hand abgewaschen.
Also jetzt nach dem weitgehenden Trockenlegen läuft die Maschine einwandfrei. Während des Betriebs ist mir eben eine Tropfstelle aufgefallen. Ich weiß allerdings noch nicht, was das ist, nehme aber an, daß es die Laugenpumpe ist. Es ist dieses weiße Gebilde vorne links, wo von ganz vorne zwei Kabelschuhe drangesteckt sind, einer mit einem weiß/roten und einem blauen Kabel und einer mit einem grau/roten Kabel. Das ganze scheint sowas wie ein Elektromotor zu sein, das Ding dahinter tropft etwas.
maschinenreiniger ist gebongt, gibt es die nächsten tage.
ciao
inken
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Ich weiß allerdings noch nicht, was das ist, nehme aber an, daß es die Laugenpumpe ist. Es ist dieses weiße Gebilde

Lösung für "ich weiss nicht":

1. Foto machen

2. Ersatzteilnummer von der Explosionszeichnung aus Post#7 nennen

und wenn Du keine Lust hast, Dich etwas mehr/detaillierter zu bemühen, dann bin ich hier raus... - denn ich investiere hier meine Freizeit und das gratis!
 
I

inken

Benutzer
Registriert
16.10.2019
Beiträge
22
Punkte Reaktionen
0
Immer langsam, die Explosionszeichnung hatte ich vor Entdeckung der Leckage noch nicht angeschaut, auch noch nicht vor dem letzten Post, es war eine reine erste Vermutung und für deine Zeit hier bin ich doch dankbar, was ich auch mehrfach zum Ausdruck brachte.
Nach der Explosionszeichnung kann es nur die Laugenpumpe 00095684 sein, mit etwas Glück ist es nur dichtring 00032652. Letzteres könnte man vermuten, weil die Pumpe ja funktioniert und nur etwas tropft.
ciao
inken
p.s.: Morgen mache ich noch einen Durchlauf, um es zu verifizieren.
 
I

inken

Benutzer
Registriert
16.10.2019
Beiträge
22
Punkte Reaktionen
0
So, ich habe mir überlegt, daß es ev. Verkalkung, Dreck an dem O-Ring der Laugenpumpe ist, was die Leckage verursacht. Deshalb habe ich eben auf die Schnelle Intensiv-Maschinenreiniger besorgt und lasse das Gerät damit durchlaufen. Um dem Reiniger beste Chancen zu geben, habe ich den ersten Waschgang für bessere Einwirkung unterbrochen und wollte das ganze dann beim Abpumpen nochmal wiederholen, damit auch die Laugenpumpe ihren Spaß bekommt.
Wenn diese übrigens nicht aktiv ist, tropft es dort absolut minimal, ca. alle 10 Min. einmal.
ciao
inken
 
Status
Für weitere Antworten geschlossen.
Thema: bosch grand prix gerät zieht kein wasser, außer es wird schräg gestellt

Ähnliche Themen

Bosch Grand Prix kein Wasserzulauf

Zanussi ID 6345 Maschine pumpt das wasser nicht ab/ zieht ke

Bosch Silence Comfort Auto 3 in 1 zieht kein Wasser usw

Bosch Gerschirrspüler zieht kein Wasser

Oben