Bosch exclusiv super silence auto 2in1 pumpt nicht ab.

Diskutiere Bosch exclusiv super silence auto 2in1 pumpt nicht ab. im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Bosch Typenbezeichnung: exclusiv super silence auto 2in1 E-Nummer: SGI85M35/49 kurze Fehlerbeschreibung (2-3 Worte): pumpt nicht...
Status
Für weitere Antworten geschlossen.
G

gendal

Benutzer
Registriert
20.06.2015
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hersteller: Bosch

Typenbezeichnung: exclusiv super silence auto 2in1

E-Nummer: SGI85M35/49

kurze Fehlerbeschreibung (2-3 Worte): pumpt nicht ab.

Meine Messgeräte::

Schaltbild vorhanden?:
Nein


Hallo,

vorher wurde unsere Waschmaschine funktionsuntüchtig, jetzt macht uns auch der Geschirrspüler Probleme.
Er holt Wasser, heizt, pumpt aber nicht ab.
Kann es sein, das die Pumpe verstopft ist?

lg. gendal
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Ja, oder Euer Abfluss... - oder Schlauch zw. Pumpe und Abfluss...
 
G

gendal

Benutzer
Registriert
20.06.2015
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hallo,

Die Waschmaschine und Geschirrspüler hängen nicht zusammen.

Ich habe alle Abflusswege überprüft, die sind durchlässig und trotzdem pumpt sie nicht ab.

lg. gendal
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Eimertest gemacht??
'Bitte auf alle Empfehlungen die Ergebnisse posten
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
gendal schrieb:
... trotzdem pumpt sie nicht ab ...


Wie jetzt, a) oder b)?

a) "Will" sie denn? Also hörst Du die Pumpe überhaupt, und es kommt nix raus?

b) Oder passiert einfach garnix, und man hört auch nix?
 
G

gendal

Benutzer
Registriert
20.06.2015
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Nach langer Abstinenz schreibe ich mal wieder zu dem leidigen Geschirrspülerproblem. Ich habe jetzt eine neue Ablaufpumpe eingesetzt, die Pumpe arbeitet und trotzdem kommt kein Wasser.
Kann es vielleicht an dem Gebergehäuse liegen?

lg. Bauer
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
WO kommt denn jetzt kein Wasser?

Das Gebergehäuse ist für das Frischwasser - die Ablaufpumpe ist für gebrauchtes Schmutzwasser

also wird wohl doch der Abluss-Schlauch dicht sein...
 
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
gendal schrieb:
Nach langer Abstinenz schreibe ich mal wieder zu dem leidigen Geschirrspülerproblem. Ich habe jetzt eine neue Ablaufpumpe eingesetzt, die Pumpe arbeitet und trotzdem kommt kein Wasser.
Kann es vielleicht an dem Gebergehäuse liegen?

lg. Bauer

Da du ja keine Ergebnisse gepostet hat, ist bei mir Feierabend, denn ich habe keine Lust im Nebel zu stochern.
Wir können hier im Forum, nach geposteten Ergebnissen, unsere Diagnosen stellen.
Wenn die Fragesteller aber meinen, die Ergebisse zu posten, ist zuviel Aufwand, dann macht euren Sch...ß
selbst.
 
G

gendal

Benutzer
Registriert
20.06.2015
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hallo,

Entschuldigung und es tut mir leid, das ich die Ergebnisse nicht gepostet habe.
Ich habe den Eimertest gemacht, wie beschrieben und die Abflußschläuche überprüft, sie sind durchgängig (ich habe sie von der Wassertasche abmontiert überprüft und wieder angemacht), aber es kommt kein Wasser.
Die Ablaufpumpe läuft, man hört sie.

Ich habe es so gut es geht das Problem beschrieben und hoffe, das ihr mir (wenn es geht) weiterhelfen könnt.

lg. Bauer
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Sitzt die Pumpenabdeckung richtig drauf?
Wenn ja dann füll per Hand 1-2l Wasser ins Gerät. Zieh am Wärmetauscher rechts den Ablaufschlauch ab und halte ihn in ein Gefäß.
Dann das Gerät starten. Kommt kein Wasser, dann ist von der Pumpe bis zum Schlauchaustritt ein Fremdkörper drin.
Prüf das und melde dich mit den Ergebnissen.
 
G

gendal

Benutzer
Registriert
20.06.2015
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hallo, havelmatte!

Ich habe, wie beschrieben, Wasser ins Gerät, Schlauch rechts abgezogen und die Maschine gestartet.
Wasser kommt raus.

Bzzgl. Pumpenabdeckung, wie ist das gemeint bzw. wo ist die?

lg. Bauer
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
gendal schrieb:
Ich habe, wie beschrieben, Wasser ins Gerät, Schlauch rechts abgezogen und die Maschine gestartet.
Wasser kommt raus.
Hallo gendal,
dann wird die Pumpenabdeckung richtig sitzen (Bild).

Jetzt mach folgendes: Den Ablaufschlauch auf Knickfreiheit überprüfen. Eimertest machen (Schlauch vom Spülerabflußrohr abschrauben, in Eimer halten. Kommt da richtig Wasser raus, dann das Kunststoffrohr unterhalb des Spülbeckens abschrauben und den Bypass reinigen.
Danach ist hier wieder eine zackige Meldung erwünscht. :D
 

Anhänge

  • PA.PNG
    PA.PNG
    119,2 KB · Aufrufe: 936
Zuletzt bearbeitet:
G

gendal

Benutzer
Registriert
20.06.2015
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hallo havelmatte!


Jetzt mach folgendes: Den Ablaufschlauch auf Knickfreiheit überprüfen. Eimertest machen (Schlauch vom Spülerabflußrohr abschrauben, in Eimer halten. Kommt da richtig Wasser raus, dann das Kunststoffrohr unterhalb des Spülbeckens abschrauben und den Bypass reinigen.

Habe ich gemacht, kommt kein Wasser.

ABER:

dann wird die Pumpenabdeckung richtig sitzen (Bild).

Habe die Abdeckung noch mal abgenommen und wieder raufgeschraubt. Der Geschirrspüler arbeitet wieder einwandfrei.
Hätte ich ihn vorher ordentlich raufgegeben, dann hätte ich dich nicht so nerven müssen. (banghead)

Sorry und DANKE für deine Hilfe.

lg. Bauer
 
Status
Für weitere Antworten geschlossen.
Thema: Bosch exclusiv super silence auto 2in1 pumpt nicht ab.

Ähnliche Themen

Bosch Geschirrspüler super silence Maschine zieht nicht richtig Wasser

Bosch auto 3in1 super silence dauert ewig

Bosch SD13IT1B lässt sich nicht mehr einschalten. Pumpt das Wasser nicht ab

Bosch Geschirrspüler Super Silent Pumpt nicht mehr ab

Bosch Silence Plus Programm läuft nicht bis zum Ende dirch

Oben