BOSCH auto 3in1 Silence (45cm) Gerät spült nur nach manuel

Diskutiere BOSCH auto 3in1 Silence (45cm) Gerät spült nur nach manuel im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: BOSCH Typenbezeichnung: auto 3in1 Silence (45cm) E-Nummer: SRS45T32EU/01 kurze Fehlerbeschreibung (2-3 Worte): Gerät spült nur nach...
Status
Für weitere Antworten geschlossen.
B

Bulliburki

Benutzer
Registriert
17.01.2017
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller: BOSCH

Typenbezeichnung: auto 3in1 Silence (45cm)

E-Nummer: SRS45T32EU/01

kurze Fehlerbeschreibung (2-3 Worte): Gerät spült nur nach manueller Zugabe von Wasser

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

ich hoffe, ihr könnt mir helfen, denn leider bin ich ratlos.

Unsere WG-Spülmaschine (gebraucht gekauft, keine Garantie) zog nach der Rückkehr aus den Weihnachtsferien kein Wasser (so schien es); etwas Wasser tropfte (wirklich wenig) aus den Armen und sie brummte hauptsächlich. Insgesamt stand sie mindestens 9 Tage still.

Erste Maßnahmen:
Als erstes habe ich die Wassertasche und den Schwimmschalter (unterhalb Wassertasche) gereinigt. (Der Schwimmer in der Wassertasche war nicht mehr zu erkennen gewesen und war total festgesetzt--> mangelnde Pflege, wir geloben Besserung!) Nun kann er sich wieder frei bewegen.
Anmerkung: Beide Taschen (Zu- und Abwasser) enthielten damals Wasser (das war vor einer Woche, ich hoffe ich habe das noch richtig auf dem Schirm).

Sieb im Pumpensumpf wurde gereinigt
Flügelräder der Laugenpumpe im Sumpf konnten sich frei drehen


Zustand jetzt:
Nach Zusammenbau habe ich einen Spülgang (65°) mit Maschinenreiniger gestartet. Die Wassertasche hat sich gefüllt. Dann fiel auf, dass die Arme sich nicht drehten und die Maschine kein typisches Spülgeräusch von sich gegeben hat. Es lief lediglich Wasser aus den Armen, ohne, dass diese sich drehten. Auch abwechselnd oben und unten. Da ich gelesen habe, dass es hilft, ca. 1-2 Liter Wasser hinzuzugeben, habe ich das gemacht. Klappe zu und sofort hat die Maschine sich normal angehört --> Spülgeräusch und das Spritzen des Wassers aus den Armen (schön rhythmisch, hat sich also gedreht). Insgesamt musste ich bei diesem Spülgang 3 Mal Wasser "nachfüllen". Und das, obwohl die Maschine Wasser zieht (Wassertasche füllt sich und am Aquastop zischt Wasser durch).
Der gesamte Spülvorgang lief komplett durch, geheizt hat sie ganz normal, die Maschinenreinigerpackung war am Ende leer. Da ich neugierig war, habe ich die linke Seite noch mal aufgemacht und nach dem Wasserstand in der Wassertasche geschaut: Zuwasser ist voll und im Ösengang (?) des Abwassers steht ebenfalls etwas Wasser drin.

Was mir aufgefallen ist: Zwischendurch hat sie mehrmals abgepumpt und es schien immer nur ein kleines bisschen zu sein, was im Endeffekt abgeflossen ist. Das kann man bei uns unter der Spüle ganz gut hören.

Ich bin nun ratlos, was defekt sein könnte. Die Umwälzpumpe funktioniert ja, aber erst wenn ich so Wasser hinzugebe. Welchen Schritt empfiehlt ihr?

Vielen Dank schon mal!
Burkhard
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Dann mach doch mal schöne Fotos von der gesamten Wassertasche (WT), dem Gebersystem ect. auf der linken Seite bitte.

Und gib auch noch die FD-Nr. an.

Dass am Ende Wasser in der WT steht ist richtig - denn das funktioniert (auch) als Wärmetauscher zu Geschirrtrocknung

Achso: Hier klickklick>>> die Explobilder für Dein Gerät
 
Zuletzt bearbeitet:
B

Bulliburki

Benutzer
Registriert
17.01.2017
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Einsteiger
Danke, wombi-ladyplus45,

die FD-Nr. lautet: 8611 (dann etwas Platz und in der gleichen Zeile noch 000176)

Hier die Bilder.
(Ich habe die extra nicht in max. Auflösung hochgeladen, wenn gebraucht, kann ich die auch noch größer hochladen).
 

Anhänge

  • Linke_Seite_Komplett.jpg
    Linke_Seite_Komplett.jpg
    107,4 KB · Aufrufe: 627
  • Schwimmer in WT.jpg
    Schwimmer in WT.jpg
    91,2 KB · Aufrufe: 600
B

Bulliburki

Benutzer
Registriert
17.01.2017
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Einsteiger
Wenn weitere Bilder gebraucht werden, liefere ich gerne nach. Die Seitenwand ist noch nicht drauf. VG!
 

Anhänge

  • GebersystemDetail1.jpg
    GebersystemDetail1.jpg
    163,8 KB · Aufrufe: 638
  • GebersystemDetail2.jpg
    GebersystemDetail2.jpg
    151,3 KB · Aufrufe: 593
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Das kann ich aufgrund der doch recht kleinen Auflösung nicht richtig erkennen, aber mir scheint der "rote Stab" zu weit oben, als ob er hängen/klemmen würde und somit den Micro-Schalter obendrüber dauerhaft drückt/auslöst?

Hast Du denn das Ablaufventil der WT mal ausgebaut und auf Rost überprüft - das ist das rechte der zwei Ventile - wenn dort der Stössel nicht absolut rostfrei und leichtgängig ist, dann kann das Dein Schadbild mit verursachen.

Ganz interessant für Dich zu lesen wäre vielleicht klickklick>>>dieses hier ab Seite 15
 
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.028
Punkte Reaktionen
3.012
Wissensstand
Elektriker
wombi - ladyplus45 schrieb:
Hast Du denn das Ablaufventil der WT mal ausgebaut und auf Rost überprüft - das ist das rechte der zwei Ventile - wenn dort der Stössel nicht absolut rostfrei und leichtgängig ist, dann kann das Dein Schadbild mit verursachen.
Hier liegt der Fehler.
Ventil ausbauen, den Rost mit Scheuerschwamm entfernen, dann Funktion prüfen.
Wenn das Gerät dann wieder richtig spült, neues Ventil bestellen und einbauen. Die Reinigung ist nicht von langer Dauer.
http://www.bosch-home.com/de/store/spareparts/SRS45T32EU/SRS45T32EU/01

Die Kunststoffteile sehen alle prima aus. :-)
 
Zuletzt bearbeitet:
B

Bulliburki

Benutzer
Registriert
17.01.2017
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Einsteiger
Danke euch beiden für die Tipps. Nach der Teamhack-Anleitung hatte ich die Reinigung durchgeführt und das war hilfreich. Allerdings habe ich das Ventil nicht ausgebaut und leider stehen dazu keine Details in der Anleitung.
@wombi - ladyplus 45 Der Mikrostecker wird nicht dauerhaft gedrückt.

Kann ich das Ventil ausbauen ohne die WT vorher zu entleeren?
Kann ich das einfach in Längsrichtung herausziehen oder muss es gedreht werden? (will es nicht zerstören und hab woanders nichts gefunden)
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.028
Punkte Reaktionen
3.012
Wissensstand
Elektriker
Mach das so: Irgendein Programm starten, wenn sich der Wärmetauscher entleert hat (ggf. leicht gegen das Ventil klopfen), dann Wasserhahn zudrehen und Gerät abpumpen lassen. So ist die Sauerei am kleinsten.

Ventil abschrauben und abziehen.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Bissele nass wird´s immer, also vorher genug alte Handtücher bereithalten bzw. unterlegen...
 
B

Bulliburki

Benutzer
Registriert
17.01.2017
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Einsteiger
Ich habe deinen Rat befolgt, havelmatte, und irgendein Programm gestartet um die WT zu leeren und siehe da: sie spült wieder. Da hat der Reiniger schon was gebracht. Ich habe daraufhin trotzdem das Ventil ausgebaut und es ist ziemlich verrostet und konnte kleinere Rostbröckchen entfernen. Ein neues Ventil werde ich aber trotzdem bestellen! Problem gelöst.

Vielen Dank an euch!
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Na denn, weiter so!
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.028
Punkte Reaktionen
3.012
Wissensstand
Elektriker
Danke für die Rückmeldung. (beer) (beer) (beer)
Mit dem neuen Ventil dürfte es keine Probleme mehr geben, da es verbessert wurde.
 
Status
Für weitere Antworten geschlossen.
Thema: BOSCH auto 3in1 Silence (45cm) Gerät spült nur nach manuel

Ähnliche Themen

Bosch auto 3in1 super silence dauert ewig

Bosch auto 3in1 Das Geschirr wird nicht mehr richtig sauber und das Wasser, dass nach dem Ende des Waschvorgangs auf Geschirr kanten steht, beinhaltet

Bosch Super Silence SD8P1B SMI53M75EU führt den Spülgang nicht ordnungsgemäß durch, sondern bricht das Programm ab bei leuchtender Wasserzulauf-Lampe

Bosch Auto 3in1 super silence Gerät heizt nicht

Bosch Silence auto 3 in 1 kein Wasser in den Innenraum

Oben