Blomberg WDT 6335 startet und bricht ab

Diskutiere Blomberg WDT 6335 startet und bricht ab im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Blomberg Typenbezeichnung: WDT 6335 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): startet und bricht ab Meine Messgeräte...
Status
Für weitere Antworten geschlossen.
B

BlackUser

Benutzer
Registriert
17.07.2018
Beiträge
6
Punkte Reaktionen
0
Hersteller: Blomberg

Typenbezeichnung: WDT 6335

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): startet und bricht ab

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen,

nach dem ich aus dem Urlaub zurück gekommen bin läuft meine Waschmaschine leider nicht mehr.
Ich stelle z.B. Koch/Buntwäsche 30 Grad ein, die Trommel fängt kurz an zu drehen, bleibt stehen und die LED Waschen und Dauer/min leuchtet nicht mehr sondern blinkt.

Bei Trocknen läuft sie auch nur kurz an. Wenn ich Wolle/Feinwäsche auf Kalt stelle, wird die Trommel mit Wasser gefüllt, bleibt dann aber auch stehen.
Nach dem blinken erscheint auf dem Display "000" und das Wasser wird wieder abgepumpt.

Die seitlichen Abdeckungen habe ich schon abgeschraubt, aber nichts auffälliges zu erkennen. Die Maschine vom Strom nehmen hat leider auch nichts gebracht.

Bitte um Hilfe.
Vielen Dank
 
M

mmhkt

Benutzer
Registriert
20.02.2018
Beiträge
880
Punkte Reaktionen
156
Wissensstand
Elektriker
Hallo,
zunächst ein Standardtext von Schiffhexler:

Zuerst die Bürstenkohlen überprüfen.
WA spannungslos machen, bzw. Stecker raus. Rückwand demontieren, Treibriemen abnehmen,
Motor demontieren, Motorstecker raus, Kabelbefestigung am Motor lösen, beiden Kohlen abschrauben.
Die Bürstenkohlen müssen min. 15 mm aus der abgeschraubten Halterung rausstehen, die Auflageflächen
der Kohlen müssen metallisch blank sein, aber nicht rußig schwarz, bzw. auch nicht rauh aussehen, der Federdruck der Kohlen muss gleichmäßig sein, aber nicht labbrig. Den Kollektor nicht mit Schmirgelpapier misshandeln, nur mit der rauen Seite eines Küchenschwammes. Anschließend bei der Montage den Motorkabelbaum unbedingt (!) am Motor wieder mit Kabelbinder richtig fixieren,
sonst handelst du dir einen Leitungsbruch ein.
Wenn du einen Kompressor hast, dann kannst du dem Motor mit vollem Druck ausblasen,
da kommt eine schöne Wolke raus. Der Kohlenstaub, kann auch einen Masseschluss verursachen.
Evtl. bei einer Tankstelle, Werkstatt. Mache das nur Draußen.

Gruß vom Schiffhexler


============

Dann noch der Hinweis auf die Daten vom Typenschild, die Du spätestens dann brauchst, wenn Ersatzteile benötigt werden - bitte auch hier angeben.

https://forum.iwenzo.de/das-typenschild-welche-nummern-werden-gebraucht-das-typensch--t51315.html

Eine gute Bezugsquelle ist ersatzteilland.de - im Zweifelsfall dort anrufen und nachfragen.
Dazu auch die Daten vom Motor-Typenschild bereithalten.

Das kannst Du auch noch prüfen:
Läßt sich die Trommel von Hand frei drehen?

Schönen Gruß
mmhkt
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
224
Wissensstand
Dipl. für Fernsehtechnik
Urlaub? Wasserhahn vorher zugedreht? Ist dieser richtig aufgedreht? Bitte mal den Eimertest machen.
 
B

BlackUser

Benutzer
Registriert
17.07.2018
Beiträge
6
Punkte Reaktionen
0
Also der Wasserhahn ist auf und bei Wolle/Feinwäsche - Kalt wird die Trommel ja gefüllt.

Auf dem Typenschild steht folgendes:

Blomberg
8984083800
WDT6335
11 02 06612
Typ: L10E WD 3131421
 
B

BlackUser

Benutzer
Registriert
17.07.2018
Beiträge
6
Punkte Reaktionen
0
Also der Eimer wird recht schnell gefüllt, der Riemen ist gut und die Bürstenkohlen sind noch ca. 2-3cm lang.

Gibt es einen Umdrehungssensor oder was ich bezüglich Antrieb der Trommel kontrollieren kann?

Sobald ein Programm startet dreht der Motor an und hört sofort wieder auf.
 
Zuletzt bearbeitet:
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
224
Wissensstand
Dipl. für Fernsehtechnik
Recht schnell heißt wie schnell?

Was macht die Maschine denn, wenn du sie (leer) auf schleudern stellst? Und wie dreht der Motor an? Gleich mit voller Drehzahl oder schön langsam? Evtl mal ein kleines Video machen und irgendwo hochladen
 
B

BlackUser

Benutzer
Registriert
17.07.2018
Beiträge
6
Punkte Reaktionen
0
In welcher Zeit muss ich nochmal messen, aber ich bin mir ziemlich sicher dass es daran nicht liegt, da bei Wolle/Feinwäsche Stufe Kalt die Trommel mit Wasser gefüllt wird und erst beim drehen abbricht.

Bei allen anderen Programmen läuft die Trommel sofort mit hoher Drehzahl an, bleibt gleich wieder stehen, die LEDs blinken und nach ca. 1 Minute wird abgepumpt auch wenn kein Wasser in der Trommel ist.

Wisst ihr wo man so ein Video hochladen kann?
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.646
Punkte Reaktionen
3.380
Wissensstand
Bastler mit Reparaturerfahrung
Moin BlackUser

Wenn die Trommel schnell hochdreht, kann es der Tachogenerator sein.
Die Elektronik regelt mit dem Tachogenerator (TG) die Trommelgeschwindigkeit.
Tachogenerator prüfen.
Hinten am Motor befindet sich ein kleiner TG der die Umdrehung an die Elektronik weiter gibt.
In der Mitte davon ist ein kleiner Anker, schau nach ob der Magnetanker vom TG fest in der Motorwelle sitzt. Es besteht auch die Möglichkeit, dass die kl. Generatorspule kein Durchgang hat (kommt seltener vor).
Der TG kann auch unter einer Kappe sitzen. Schließe ein Messgerät am Motorstecker, wo die Leitung vom Generator drauf geht und drehe den Motor händisch, ob am TG eine Wechselspannung (AC) erzeugt wird,
je nach Drehgeschwindigkeit bis ca. 5 V (AC). Messgerät auf ca. 10 - 50 V einstellen.
Sollte das in Ordnung sein, dann die Generatorleitung bis zur Elektronik auf Durchgang messen,
dabei die Leitung beim Messen bewegen, es ist möglich das ein Leitungsbruch vorliegt.
Der befindet ich meistens an den Befestigungspunkten (Kabelbinder) vom Kabelbaum.

Gruß vom Schiffhexler

:-)
 
B

BlackUser

Benutzer
Registriert
17.07.2018
Beiträge
6
Punkte Reaktionen
0
Der TG und die Leitung sind ok, habe bis ca. 1V gemessen.

Kann es sein dass die Elektronik einen Schuss hat? Ist es normal dass beim Start von einem Programm der Motor los läuft, obwohl davor nicht abgepumpt oder die Trommel mit Wasser gefüllt wird?
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
nicht normal!
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
224
Wissensstand
Dipl. für Fernsehtechnik
Da wird ganz sicher die Ansteuerung für den Motor auf der Platine defekt sein. Sollte aber reparabel sein, ohne das die ganze Platine für teures Geld ausgetauscht werden muss.
Wenn du möchtest kann ich mir der Platine annehmen
Wenn du magst schreib mir eine E-MAIL **********
 
B

BlackUser

Benutzer
Registriert
17.07.2018
Beiträge
6
Punkte Reaktionen
0
Vielen Dank an Chris02 für die schnelle und unkomplizierte Hilfe!
Der Übeltäter war die Platine... Jetzt kann die Maschine weitere 10 Jahre laufen :-)

Weis jemand von euch woher ich eine Dichtung für die Haube bekomme, oder wie die Bezeichnung lautet?
Ich habe im Internet bisher nichts gefunden, Bild siehe Anhang.
Beim Schleudern tropft es manchmal seitlich auf den Boden.
 

Anhänge

  • 20180806_225539.jpg
    20180806_225539.jpg
    767,1 KB · Aufrufe: 1.399
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
224
Wissensstand
Dipl. für Fernsehtechnik
Freut mich, dass ich dir mit der Reparatur deiner Platine helfen konnte. So hast du nicht nur die Umwelt geschont sondern auch noch deinen Geldbeutel :)

Weiterhin fröhliches Waschtrocknen!
 
E

EloJazz

Neuling
Registriert
23.03.2019
Beiträge
1
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hi,
ich habe das gleiche Problem wie BlackUser und weiß jemand wie das Problem gelöst wurde bzw Chris02, kannst du mir sagen was du repariert hast?

Bin für jede Hilfe dankbar
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Status
Für weitere Antworten geschlossen.
Thema: Blomberg WDT 6335 startet und bricht ab

Ähnliche Themen

AEG L76265TL3 WM startet automatisch und bricht Programm ab

AEG Lavamat 6478AFL Maschine gibt keinen Fehlercode aus.

Blomberg Waschtrockner WDT 5431 Wasseraustritt auf der linken Seite

EXQUISIT GSP 3312-7 Das Gerät zieht Wasser Programm startet und läuft ca 10min dann Bricht er das Programm ab piept und Blinkt

Bosch S10R1B Pumpt ab nach Hauptspülprogramm

Oben