Blaupunkt IS 70-39 VT kalte Lötstelle

Diskutiere Blaupunkt IS 70-39 VT kalte Lötstelle im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hersteller: Blaupunkt Typenbezeichnung: IS 70-39 VT Chassi: 7 669 801 ...
Status
Für weitere Antworten geschlossen.
K

krischan

Benutzer
Registriert
24.11.2006
Beiträge
2
Punkte Reaktionen
0
Hersteller: Blaupunkt
Typenbezeichnung: IS 70-39 VT
Chassi: 7 669 801 ?

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Nein
Dein Wissensstand: Einsteiger

Fehlerbeschreibung und Nachricht:
Hallo,

Mein Problem ist folgendes:

Mein Fernseher hat seit ein paar Wochen komisch "brrrzzl"Geräusche von sich gegeben (als wenn ein Funke überschlägt.. oder so ähnlich), gleichzeitig war das Bild verzerrt. Da das ganze nur selten und nicht länger als als 2 Sekunden war hab ich mir keine weiteren Gedanken drüber gemacht (hätt ich vielleicht tun sollen.. naja nachher ist man immer schlauer :))

Als ich ihn dann vor ein paar Tagen wieder einschalten wollte kamen nur noch besagte Geräusche und verzerrtes Bild. Da das ganze definitiv nicht gesund sein konnte hab ich ihn also gleich wieder ausgeschalten und nach ein paar Minuten wieder probiert: keine Änderung, immer noch "gebrzzl". Diesmal stieg sogar etwas Rauch aus dem Gerät auf, das war dann das Zeichen die Finger davon zu lassen. Nach ein paar Stunden wollte ich es dann doch noch mal riskieren aber da geschah gar nix mehr. Nur noch ein ganz leises, schwer zu beschreibendes Summen das sich aller paar Sekunden wiederholt.

Nach ein paar Tagen hab ich den Fernseher dann aufgeschraubt um mal nachzusehen: Es war definitiv eine kalte Lötstelle eines Kondensators die sogar schon ein kleines Loch in die Platine gebrannt hatte (ca. 1 mm). Ansonsten war aber nix beschädigt, auch auf der Platine waren keine anderen Kontakte oder Bauteile die davon betroffen waren. Also hab ich den Kondensator abgelötet und im Konrad Ersatz besorgt (O-Ton Konrad angestellte: "Könnte passen. Werte sind in etwa gleich.")

Nun frohen Mutes Lötkolben angeworfen und neues Bauteil eingelötet. Ergebnis: Nichts. Keine Änderung zu erkennen. Immer noch dasselbe sich wiederholende Summen.

Nun meine Fragen:

- Könnte es an dem nicht 100% passenden Bauteil liegen?
- Ist vielleicht noch was anderes Kaputt? Vielleicht eine Sicherung (die sich verdammt gut versteckt da ich noch keine gefunden habe)?

Leider finde ich auch im Internet keine oder nur ganz wenige Informationen über den Fernseher. Nen Schaltplan würde mir schon sehr helfen :)

Bin für jede Hilfe Dankbar :)

grüsse

krischan
 
oscillator909

oscillator909

Benutzer
Registriert
09.11.2003
Beiträge
3.422
Punkte Reaktionen
69
Hallo,

wahrscheinlich ist der Leistungstransistor der Hochspanungsstufe durch den Defekt ebenfalls kaputt gegangen. Der sitzt an einem Kühlblech, dieser muß überprüft werden, dazu benötigst Du allerdings ein Meßgerät ...

Der erneuerte Kondensator sollte unbedingt die gleichen Werte wie das alte Bauteil aufweisen ! 

Gruß
 
P

pillepups

Benutzer
Registriert
15.11.2006
Beiträge
48
Punkte Reaktionen
0
naaabääääänd,


bitte tu Dir einen riesigen Gefallen. Höre nie auf das was Dir das Verkaufspersonal beim grossem C sagt.

Ich weis nicht was die für eine Qualifikation haben sollen.
Ich selbst habe dort schon als Elektriker mal etwas Material geholt.
( Samstags Nachmittags hatte der Grosshandel zu ) man wollte mir Sachen andrehen die waren für mein Vorhaben (der Herr vom grossem C wusste was ich vor habe ) im wahrsten Sinne des Wortes brandgefährlich.

Ich weis ja nicht ob es überall bei diesem Handel so ist aber ich glaube da ist Berufserfahrung als Verkäufer wichtiger wie Fachkenntnisse.

Benutze bitte keine Bauteile die so über den Daumen gepeilt passen könnten wenn Du nicht 100%ig weist das es machbar ist.


bis denn vom Sven
 
A

Ansgar Zeumer

Benutzer
Registriert
09.12.2006
Beiträge
7
Punkte Reaktionen
0
Hi,
du solltest auf jeden Fall sehr genau nach weiteren kalten Lötstellen suchen. Am besten nimmst du eine Lupe dazu, ausreichendes Licht ist ja wohl selbstverständlich.

Und das Ding mit dem großen C...... Schön, dass man da fast alles bekommt, aber die Fachkenntnisse musst du echt selber mitbringen!

Gruß Ansgar
 
K

krischan

Benutzer
Registriert
24.11.2006
Beiträge
2
Punkte Reaktionen
0
Ich hab jetzt doch nen Fernsehtechniker zu Rate gezogen eh ich doch was mittels Conrad kaputtbastel :).
Nach kurzem Messen meinte er das die "Zeilenendstufe" (o.ä.) mit über den Jordan gegangen wäre. Hoffentlich wirds nicht zu teuer :?

Danke für eure Hilfe!

grüsse

krischan
 
Status
Für weitere Antworten geschlossen.
Thema: Blaupunkt IS 70-39 VT kalte Lötstelle

Ähnliche Themen

Samsung UE55F6510XZG Samsung TV (UE55F6510XZG; Version No.: 05) startet nicht mehr!

Grundig ST 70-250 IDTV schaltet sich immer aus

Blaupunkt is 70-49 vt Bild scharf/unscharf

blaupunkt IS 70-31 VT kindersicherung ohne originalfernbedie

Blaupunkt IS 70-33 Vt Nur Ton bei höherstellen

Oben