Beko Wa 1000 pumpt nicht ab

Diskutiere Beko Wa 1000 pumpt nicht ab im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Beko Typenbezeichnung: Wa 1000 Chassi...
Status
Für weitere Antworten geschlossen.
W

wama21

Benutzer
Registriert
02.12.2005
Beiträge
2
Punkte Reaktionen
0
Hersteller: Beko
Typenbezeichnung: Wa 1000
Chassi:

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltplan vorhanden: Nein
Dein Wissensstand: Einsteiger

Fehlerbeschreibung und Nachricht:
Hallo!

Mein Nachbar hat sich vor ca. einem Jahr eine Waschmaschine Beko WA 1000 zugelegt, die ich dankenswerterweise mitbenutzen darf.

Seit ca. einem halben Jahr pumpt sie nicht mehr regulär ab.
Lieder hat der Nachbar den Kassenbon und alles andere verbummelt um die wohl noch laufende Garatie in Anspruch nehmen zu können.

Das Problem war/ist folgendes:
An der Pumpe die fürs Abpumpen zuständig ist, hat sich der "Propeller" gelöst.
(Ich weiß nicht, wie das Ding richtig heißt.)
Ich habe diesen mehrfach mit allen Tricks wieder auf der Welle befestigt.
Eine Zeitlang hat er gehalten und die Wama pumpte auch ab.

Nachdem er sich wieder mal gelöst hatte, habe ich ihn abermals befestigt.
Er bleibt auch drauf, trotzdem pumpt die Wama nicht "freiwillig" ab.
An der Pumpe ist bei Programmstellung "Abpumpen" ein rumpelndes Geräusch vernehmbar.

Mit folgendem "Trick" pumpt sie dann doch ab:
Wird feste in den Ablaufschlauch geblasen, pumpt die Wama ab.

Wir haben auch alle zugehörigen Schläuche geprüft. Sie scheinen frei zu sein. Wir hatten nämlich die Idee, daß wir evtl. durch das Reinblasen jedesmal eine Art Propf oder Verstopfung lösen.

Kann uns jemand helfen?
Was ist da los?

Falls nichts mehr zu machen sein sollte:
Wie und wo kommen wir günstig an eine solche Pumpe dran?
Sie kann natürlich auch gebraucht sein. (Die Wama kostete 199 €, merkt man irgendwie auch...)

Passen auch Pumpen anderer Beko-Modelle oder gar anderer Hersteller?
Wenn ja von welchen?

Danke für die Mühe!
 
G

Gast_1

Benutzer
Registriert
30.04.2003
Beiträge
3.831
Punkte Reaktionen
57
Wissensstand
Informationselektroniker
In den Meisten Fällen ist Beko = Bosch. Aber wenn die Maschine erst 1 Jahr alt ist, hat sie noch Garantie....
 
W

wama21

Benutzer
Registriert
02.12.2005
Beiträge
2
Punkte Reaktionen
0
Hallo!

Es ist wie schon erwähnt keinerlei Kaufbeleg mehr vorhanden..
Also kann man in dem Fall wohl keine Garantie in Anspruch nehmen.
Außerdem habe wir ja selber schon Eingriffe vorgenommen.

Woran scheint es denn zu liegen?
Was können wir tun?

Danke!
 
Status
Für weitere Antworten geschlossen.
Thema: Beko Wa 1000 pumpt nicht ab

Ähnliche Themen

Bauknecht WA 2140 Multifehler - welche Ursache?

Duraband DWM 1000 Pumpt nicht ab

Bauknecht WA 590 pumpt nicht ab

Bauknecht WA CARE 12 pumpt nicht ab

Hanseatic WA Öko Plus 1400 Pumpe pumpt nur manchmal ab

Oben