Bauknecht WA ÖKO PLUS 1400 Abbruch nach Wassereinlauf, Schleuder-LEDs blinken Bauknecht WA ÖKO PLUS 1400: Alle Schleuder-LEDs blinken

Diskutiere Bauknecht WA ÖKO PLUS 1400 Abbruch nach Wassereinlauf, Schleuder-LEDs blinken Bauknecht WA ÖKO PLUS 1400: Alle Schleuder-LEDs blinken im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Bauknecht Typenbezeichnung: WA ÖKO PLUS 1400 E-Nummer: 12NC-8583 283 03000 kurze Fehlerbeschreibung (2-3 Worte): Abbruch nach...
Status
Für weitere Antworten geschlossen.
P

poloprolo

Benutzer
Registriert
24.02.2007
Beiträge
70
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: Bauknecht

Typenbezeichnung: WA ÖKO PLUS 1400

E-Nummer: 12NC-8583 283 03000

kurze Fehlerbeschreibung (2-3 Worte): Abbruch nach Wassereinlauf, Schleuder-LEDs blinken

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo,

mein WA Bauknecht WA ÖKO PLUS 1400 verweigert den Dienst:

In allen "Waschprogrammen" (z.B. Kurzwäsche, 40°-Bunt, Kochwäsche, etc) und bei "Intensivschleudern" kommt es nach dem Programmstart zu folgendem Verhalten:

WA pumpt ab, Wasser läuft ein, stoppt dann und piept dauerhaft und alle Schleudergeschwindigkeits-LEDs blinken im Takt. (irgendwann hört das Piepen dann auf, aber das LED-Blinken geht endlos weiter)

Ich habe dann noch das Verhalten bei anderen Stellungen des Programm-Drehschalters überprüft:

"Abpumpen":
O.K., funktioniert wie immer.

"Schonschleudern":
WA pumpt ab, stoppt dann und anschl. passiert ca. 2 Minuten gar nix.
Dann piept sie 3 mal und meint, sie sei fertig, so wie beim regulären Programmende.
Dabei hat sie aber eben das "Schonschleudern" komplett ausgelassen...


Soweit die Fehlerbeschreibung.

Noch eine Information zur Maschine (keine Ahnung, ob das relevant ist):
Ich hatte vor knapp 2 Jahren (ebenfalls mit Hilfe dieses feinen Forums) die verschlissenen Motorkohlen getauscht, seitdem lief sie wieder einwandfrei.
Naja, bis jetzt zumindest... :devil:

Ich freue mich über Hinweise, Tipps und Hilfe!
Danke + Gruß, Marcus Schäfer.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.710
Punkte Reaktionen
3.404
Wissensstand
Bastler mit Reparaturerfahrung
Moin poloprolo

Überprüfe die Bürstenkohlen, sie können sich auch durch Kohlenstaub (Abrieb) festsetzen.

Gruß vom Schiffhexler

:-)
 
P

poloprolo

Benutzer
Registriert
24.02.2007
Beiträge
70
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Schiffhexler,

Volltreffer!
Da ich die Kohlen ja bereits erneuert hatte, hätte ich da wohl zuletzt gesucht.
Aber die sind komplett runter!

Ich bin jetzt nur ein wenig erstaunt, dass die Original-Kohlen etwa 10 Jahre gehalten haben, und die Ersatzkohlen nur knapp 2 Jahre...?!?
Nun, in diesen 2 Jahren lief die WaMa auch 2x täglich im Durchschnitt (4 kleine Kinder...).

Ich hatte die Kohlen vor 2 Jahren im Online-Versand von "Unterhaltungselektronik Streicher" (den Hinweis auf diesen Shop hatte ich damals, so glaube ich, auch aus diesem Forum) für knapp 14 EURO incl. Versand gekauft.

Ich bin mir jetzt unsicher, was ich machen soll:

1.
Nochmal diese (ich vermute mal Nachbau-Ersatzteile) für schmales Geld kaufen und eben nach etwa 2 Jahren wieder wechseln?

oder

2.
Falls es das gibt, höherwertige Original-Ersatzteile (dann wohl teurer, das ist klar und o.k.) kaufen.
Das wäre mir am liebsten, gibt weniger Stress zuhause...)?

Hättest Du da noch einen Tip für mich?
Danke+Gruß, Marcus.

P.S.:
Wie schafft man das eigentlich zeitlich, einerseits die Forum-Software-Umstellung und parallel noch Zeit für Ratsuchende opfern?!?
Meinen RESPEKT!
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.710
Punkte Reaktionen
3.404
Wissensstand
Bastler mit Reparaturerfahrung
Moin poloprolo

Hauptsache der Kollektor ist schön Glatt, aber nicht mit Schmirgel misshandeln! Schau mal hier rein,
bzw. nehme Kontakt auf - Anfrage - die haben originale oder alternative Kohlen: Ersatzteilland.

Unter PS; Nur nichts übertreiben, es gibt auch Arbeitsteilung.
Das Umstellen macht der Admin, da bin ich weit von entfernt, ich schreibe nur.

Gruß vom Schiffhexler

:-)
 
P

poloprolo

Benutzer
Registriert
24.02.2007
Beiträge
70
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Schiffhexler,

Danke für den Link zum Ersatzteilland, ich werde dort die Kohlen anfragen.

Noch eine Frage zum Kollektor:
Der sieht bei mir ziemlich "angebrutzelt" aus.
Ich habe mal versucht, das auf Fotos darzustellen.
Ich weiss nicht, ob ich die Bilder hier in den Beitrag eingefügt kriege, daher zur Sicherheit ein externer Link zu den Fotos, ich hoffe, das ist hier erlaubt; ansonsten bitte ich um Entschuldigung...
http://db.tt/yD11SnA0
http://db.tt/KRi7CbFn

Ist der vielleicht so kaputt, dass neue Kohlen Unsinn wären?

Danke + Gruß, Marcus Schäfer.
 

Anhänge

  • 20120922_115454-a.jpg
    20120922_115454-a.jpg
    323,2 KB · Aufrufe: 1.735
  • 20120922_115614-a.jpg
    20120922_115614-a.jpg
    225,2 KB · Aufrufe: 1.828
flumer

flumer

Benutzer
Registriert
30.05.2006
Beiträge
9.231
Punkte Reaktionen
1.798
Wissensstand
Elektriker
Hallo,

ich würde es nochmal mit orginal Kohlen versuchen und vorher den Kollektor peinlichst genau mit Glasfaserstift oder der rauen Seite eines Küchenschwammes reinigen


Bitte um Rückmeldung im Forum, danke !

Gruß flumer :lol:

Über eine Karmabewertung (+1) würde ich mich sehr freuen
 
P

poloprolo

Benutzer
Registriert
24.02.2007
Beiträge
70
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo flumer,

danke für deinen Tip!

Ich werde neue Kohlen besorgen, den Kollektor reinigen und anschließend berichten.

Danke bis hierhin,
Gruß, Marcus Schäfer.
 
P

poloprolo

Benutzer
Registriert
24.02.2007
Beiträge
70
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo flumer,
Hallo Schiffhexler,

ich sitze gerade beim Siegerbier!

Die neuen Kohlen kamen heute schon per Post von http://www.ersatzteil-land.de/ bei mir an.
Nach deren Einbau läuft die WaMa wieder einwandfrei und trägt bereits die Wäscheberge ab, die bis jetzt aufgelaufen sind.

Die drei größten Hauptwäscheverursacher bedanken sich bei Euch auf dem angehängten Foto;
der Rest der Familie dankt ebenfalls recht herzlich.

Ihr seid klasse,
Danke+Gruß, Marcus Schäfer.
 

Anhänge

  • 20120926_193838-.jpg
    20120926_193838-.jpg
    101,9 KB · Aufrufe: 885
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.710
Punkte Reaktionen
3.404
Wissensstand
Bastler mit Reparaturerfahrung
Moin Marcus

Da freuen sich die Kleinen, was der Papa geleistet hat.
Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft.

Gruß Schiffhexler

:-)
Bitte hier bedanken
 
Z

zardOZ

Neuling
Registriert
28.11.2012
Beiträge
1
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo flumer,
Hallo Schiffhexler,
Hallo poloprolo,

Super Klasse...
habe bei meiner, 11 Jahre alten, Bauknecht WA 6752 W ein fast identisches Fehlerbild gehabt, und bin einfach mal Euren Tipps gefolgt und habe die Kohlen ausgetauscht. Und..Siehe da, sie läuft wieder..
Vielen Dank an Alle

Für alle die noch zögern: Ist wirklich nicht so wild,
Rückwand ab,
Motor mit zwei Schrauben lösen,
Antriebsriemen geht dann von alleine ab
Zwei Kabel ab
Die Kohlen mit je 2 Schrauben ab und die Neuen anschrauben
(den kleinen Plastikstift, der die Kohlen im Gehäuse zurückhält abbrechen)
und alles wieder einbauen.
Fertig

Und weil ich auch meinen Teil beitragen möchte hier noch die genauen technische Angaben, und einen Tipp hab ich auch noch.

Typ: Bauknecht WA 6752 W / WA6752 W / WA6752W
Service ID: 8583 324 03000 / 858332403000

Der Tipp betrifft die Ersatzteilbestellung, wir habe auch bei www.ersatzteil-land.de bestellt.
Ich empfehle doch sehr ein paar Euro mehr für einen schnelleren Versand zu investieren, bei uns hat es, inkl. Wochenende 6 Tage gedauert, und jeder Tag ohne funktionierende Waschmaschine ist mit zwei Kindern kein Vergnügen.

Nochmal Danke
Oliver
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.710
Punkte Reaktionen
3.404
Wissensstand
Bastler mit Reparaturerfahrung
Moin Oliver

Danke für die positive Mitteilung vom Team hier, wollen wir hoffen,
dass dein Gerät lange ohne Ärger läuft.

Gruß Schiffhexler

:-)

Bitte hier bedanken
 
Status
Für weitere Antworten geschlossen.
Thema: Bauknecht WA ÖKO PLUS 1400 Abbruch nach Wassereinlauf, Schleuder-LEDs blinken Bauknecht WA ÖKO PLUS 1400: Alle Schleuder-LEDs blinken

Ähnliche Themen

AEG Öko Lavamat Plus 1400 Programm Abbruch

Bauknecht WA 6752 W stoppt, pumpt ab, LED blinken

Bauknecht WA 3660 Dreht nicht, Leds blinken

Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen

Bauknecht Öko Plus WA Öko Plus 1400 Sicherung ist Rausgespru

Oben