Bauknecht WA 1400 Dolphin Wasserstop Fehler FA

Diskutiere Bauknecht WA 1400 Dolphin Wasserstop Fehler FA im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Bauknecht Typenbezeichnung: WA 1400 Dolphin E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Wasserstop Fehler FA Meine...
Status
Für weitere Antworten geschlossen.
D

Duke51

Benutzer
Registriert
19.12.2017
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller: Bauknecht

Typenbezeichnung: WA 1400 Dolphin

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Wasserstop Fehler FA

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo und einen schönen guten Abend :D

Folgendes Problem:
Bei meiner Bauknecht WA 1400 erschien seit gestern die bekannte Wasserstop-Meldung "F A".
Habe mittlerweile hier ordentlich gestöbert und weiß inzwischen, dass der Schwimmer in der Bodenwanne unter Wasser steht und die Fehlermeldung auslöst. Ich weiß auch, wo das Wasser herkommt, und zwar aus dem kleinen Schlauch, der von dem blauen Wassereingangsschlauch (oberhalb) bis nach unten in die Bodenwanne verläuft und dort offen endet. Bilder habe ich angehängt.
Wenn ich ein Programm starte und das Wasser einläuft, wird mindestens die Hälfte davon nicht in die Waschmittelschublade, sondern durch den Schlauch nach unten geleitet und landet in der Wanne.
Der braune Hebel war stark verkalkt, habe ich wieder gängig gemacht. Kenne aber davon auch nicht die Funktion...
Ich hoffe, ich habe das einigermaßen verständlich beschrieben, kenne leider den einen oder anderen Fachbegriff nicht.
Komme ohne Hilfe nicht weiter, würde mich über jeden Tipp freuen :-)

Grüße, Thorsten
 

Anhänge

  • Waschmittelschublade.jpg
    Waschmittelschublade.jpg
    246,8 KB · Aufrufe: 1.315
  • Austretende Wassermenge.jpg
    Austretende Wassermenge.jpg
    133,3 KB · Aufrufe: 1.260
  • Kleiner Schlauch von außen.jpg
    Kleiner Schlauch von außen.jpg
    283,8 KB · Aufrufe: 1.274
  • Kleiner Schlauch oberhalb.jpg
    Kleiner Schlauch oberhalb.jpg
    295,4 KB · Aufrufe: 1.349
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
gib doch büdde mal die Gerätenummer 85............ vom Typschild an.
 
D

Duke51

Benutzer
Registriert
19.12.2017
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Einsteiger
wombi - ladyplus45 schrieb:
gib doch büdde mal die Gerätenummer 85............ vom Typschild an.

Sorry, wie dumm von mir :-)
 

Anhänge

  • Serial 1.jpg
    Serial 1.jpg
    186,6 KB · Aufrufe: 1.290
  • Serial 2.jpg
    Serial 2.jpg
    180,1 KB · Aufrufe: 1.237
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Also ich habe das Gefühl, dass der Schlauch am anderen Ende irgendswo abgegangen ist - gugg doch mal ob iwo ein Stutzen frei ist, und ob möglicherweise im Geräteboden ne geplatzte Schelle rumliegt...

***update***

Auf der Explo kann ich keinen passenden Stutzen finden - warscheinlich ist einfach der Wassermengenzähler #5821 oder der Zugang zur Einpülschale "E" so zugekalkt, dass das Wasser alternativ durch Deinen "kleinen" Überlaufschlauch drückt. Auch kann die "Bullaugendusche"="Q" zugesetzt sein Da würde ich mal alles genauestens inspizieren. Ich habe dir mal den Leitungsverlauf Stück für Stück markiert unten (die Original-Explo gibts klickklick>>>hier unter Eingabe Deiner 858329303000)
 

Anhänge

  • Bauknecht.jpg
    Bauknecht.jpg
    174,7 KB · Aufrufe: 1.729
Zuletzt bearbeitet:
D

Duke51

Benutzer
Registriert
19.12.2017
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Einsteiger
Leider nein, habe mal ein Bild von der Einbauposition angehängt, der gehört schon dahin.
Der sitzt oben direkt am Zulaufschlauch und aus welchem Grund auch immer wird da Wasser reingeleitet...
 

Anhänge

  • Schlauch Bodenwanne.jpg
    Schlauch Bodenwanne.jpg
    190,3 KB · Aufrufe: 1.342
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Zuletzt bearbeitet:
D

Duke51

Benutzer
Registriert
19.12.2017
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Einsteiger
Super, vielen Dank für deine Mühe!!!
Zwischenzeitlich habe ich etwas improvisiert, zugegeben sehr provisorisch...
Habe den Schlauch -siehe Bild- stillgelegt, und sie läuft tatsächlich!
Kann das evtl. sein, dass der Zulaufschlauch defekt ist?
Habe jetzt erstmal den Schlauch durch einen längeren ersetzt und ihn ein wenig eleganter nach außen verlegt, das Ende wurde mit einem Blindstopfen versehen, hält absolut dicht.
Werde mir, wenn ich mehr Ruhe habe, deine Zeichnung zur Brust nehmen und Ursachenforschung betreiben :-)
 

Anhänge

  • Test.jpg
    Test.jpg
    262,5 KB · Aufrufe: 720
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Habe den Schlauch -siehe Bild- stillgelegt,
:-)

Diese Konstruktion könnte von mir sein! 8-) (handshake)

btw.:

der Zulaufschlauch
ist ja eh so ein merkwürdiges Konstrukt, denn in dem " blauen Leitungsknoten" sitzt EIN Magnetventil, und öffnet auf 230v-Befehl ZWEI Öffnungen - also in Richtung Einspülschale, wie wir das alle kennen; und aber auch zum Boden hin (Dein Problembär)

Verstehe überhaupt nicht, was diese Technik soll - habe ich auch noch nicht so gesehen... - den ganzen Schlauch samt "blauem Wunder" zu ersetzen halte ich vorerst nicht unbedingt für sinnvoll , solange der technische Sinn nicht klar ist - und bei Bauknecht gibts das Teil auch nimmer- aber immerhin baugleich bei Whirpool... (kostet aber trotzdem über 100 Öcken!)
 
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.338
Punkte Reaktionen
3.313
Wissensstand
Bastler mit Reparaturerfahrung
Moin Thorsten

Da habe ich nur eine Vermutung, überprüfe folgendes. Vom Laugenbehälter geht ein Luftschlauch
zur Einspülkammer. Wenn Wasser reinläuft, muss die Bottichluft entweichen, also raus.
Sollte der Luftschlauch mit alten Waschpulver verstopft sein (kommt öfters vor), dann fängt
das einlaufende Wasser an zu blubbern und dadurch kann Rückstöße im Zulauf entstehen.
Den Schlauch und den Anschluss überprüfen, bzw. reinigen.

Die meisten Geräte haben solche Einlauftechnik nicht, dann kommt das Wasser vorne an der Einspüllade rausgeblubbert.

Gruß vom Schiffhexler

:-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
@schiffhexlers Schlauch / Bottich-Entlüftung wäre dann "X" auf der Explo... - oben mittig vom Bottich zum hinteren Eck der Einspülschale
 
Zuletzt bearbeitet:
D

Duke51

Benutzer
Registriert
19.12.2017
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Einsteiger
Verstehe überhaupt nicht, was diese Technik soll - habe ich auch noch nicht so gesehen... - den ganzen Schlauch samt "blauem Wunder" zu ersetzen halte ich vorerst nicht unbedingt für sinnvoll , solange der technische Sinn nicht klar ist - und bei Bauknecht gibts das Teil auch nimmer- aber immerhin baugleich bei Whirpool... (kostet aber trotzdem über 100 Öcken!)

Genau, ich verstehe den Sinn auch nicht, warum gibt der Magnetschalter plötzlich den Weg frei zu der Bodenwanne? Und warum zum Henker wird das Wasser dann in die Bodenwanne geleitet, wo der Schwimmer dann den Wasserstop-Alarm auslöst???
Und 100 Euronen gebe ich für die Karre nicht mehr aus...
P.S.: Wo finde ich hier eigentlich den Danke-Buttom?
 
D

Duke51

Benutzer
Registriert
19.12.2017
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Einsteiger
@schiffhexler:
Werde auch deinem Tipp nachgehen, danke!
 
D

Duke51

Benutzer
Registriert
19.12.2017
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Einsteiger
So, hat mir keine Ruhe gelassen, der Tipp von schiffhexler mit dem Entlüftungsschlauch war gut, der war komplett zu...hoffe, ihr meint den auf dem Bild.
Der war nicht nur zu, der war gar nicht mehr mit dem Schlauch zur Trommel verbunden. Als ich ihn von dem Bottich abgezogen habe, konnte man hören, wie dieser quasi Luft holte.
Also den Schlauch wieder frei gemacht, wieder verbunden und getestet...leider läuft immer noch wie blöd Wasser über den "kleinen" Schlauch nach unten.
Muss ich jetzt irgendwas entlüften oder neu befüllen?
 

Anhänge

  • Entlüftungsschlauch.jpg
    Entlüftungsschlauch.jpg
    237,5 KB · Aufrufe: 964
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.338
Punkte Reaktionen
3.313
Wissensstand
Bastler mit Reparaturerfahrung
Den dicken Schlauch, also vom Bottich zur Einspülung.

Gruß vom Schiffhexler

:-)
 
D

Duke51

Benutzer
Registriert
19.12.2017
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Einsteiger
Jetzt komme ich ein wenig durcheinander...
Wenn du vom Bottich redest, meinst du den Laugenbehälter, richtig?
Gehört denn der dünne Schlauch, den ich mit dem Pfeil makiert habe, dahin, wo ich ihn hingesteckt habe?
Das ist doch der Entlüftungsschlauch?
Was muss ich denn jetzt mit dem dicken Schlauch machen, entlüften oder befüllen?
 
D

Duke51

Benutzer
Registriert
19.12.2017
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Einsteiger
Schiffhexler schrieb:
Da habe ich nur eine Vermutung, überprüfe folgendes. Vom Laugenbehälter geht ein Luftschlauch
zur Einspülkammer. Wenn Wasser reinläuft, muss die Bottichluft entweichen, also raus.

Moin moin!
Habe mir die Expl...(endlich) genauer angesehen und kenne jetzt den Unterschied zwischen Bottich und Trommel , sorry 8-)
Was mir immer noch nicht klar ist, was du mit Laugenbehälter meinst.
Ich benutze jetzt mal die Bezeichnungen von der Explo...

Wie auf dem Bild zu erkennen geht ein Schlauch vom Zulaufschlauch zu dem Einspülbehälter (7110), getrennt von dem Flowmeter (5821).
Dann geht der besagte dicke Schlauch (7870) von dem Einspülbehälter zu dem Bottich (2000).
Daran befindet sich wiederum der kleine Lüftungsschlauch, der zu der Ausgleichskammer (7500) geht.

Erste Frage: Der Entlüftungschlauch war bei meiner WA gar nicht mehr verbunden, hin lose im Raum rum. Ich bin davon ausgegangen, dass der an den Schlauch vom Bottich gehört, ist das korrekt? Wenn ja, finde ich den Entlüftungsschlauch ziemlich kurz geraten...

Zweite Frage: Der Entlüftungsschlauch war komplett verstopft, als ich ihn von der Ausgleichskammer zog, kam dort wieder Luft hinein und der Wasserstand sang. Muss ich dort wieder was befüllen?

Sorry wegen der ganzen Fragerei, aber ich kenne mich da so gar nicht aus :-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Bottich ist gleich Laugenbehälter - und die Schläuche sitzen richtig, der verstopfte ist "A", der gehört an den geriffelten "X" dran als Abzweig. Die Explo ist a bissel unübersichtlich, man muss lange suchen, um alles zu verstehen...

Ich würde mal alles auseinandernehmen, wenn der dünne "A" verstopft war, auch die komplette Einspüleinheit, und säubern... (kauf Dir ne Schlauchbürste im Zooladen) - und Deinen Bösewicht, wenn´s garnicht besser wird, einfach geschlossen lassen, aber nur, WENN Du nicht in einer Mietwohnung im dritten Stock wohnst! Sonst könnte bei einem Wasserschaden die Versicherung Zicken machen! Wenn´s also ein Waschkeller mit Bodenablauf ist, dann kann man das auf eigene Gefahr so machen, obwohls ja ne "Sicherheitseinrichtung" ist
 
D

Duke51

Benutzer
Registriert
19.12.2017
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Einsteiger
Maschine steht im Keller, von daher alles gut...
Werde nochmal alles säubern und dann testen, wegem dem Ehrgeiz und so :)
Wenn kein Erfolg werde ich wie du sagst den "Bösewicht" wieder lahmlegen, aber der Sinn von dem Teil erschließt sich mir immer noch nicht, warum sind beide Öffnungen frei? Im Teamhack, wo du ja auch bist, wird gemutmaßt, dass der Zulaufschlauch hin ist, könnte schon sein, oder?
Auf jeden Fall werde ich noch mal berichten, wünsche erstmal allen hier frohe Weihnachten!
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Duke51 schrieb:
Der braune Hebel war stark verkalkt, habe ich wieder gängig gemacht. Kenne aber davon auch nicht die Funktion...

Das ging unter:

Also, das ist die "Wasserweiche", wo das einströmende Wasser in Vorspül-, Hauptspül- und Weichspülerkammer geleitet wird - angesteuert von 7170 bis 7175 auf Explo und Ersatzteilliste.

Und evtl. ist die Mechanik innerlich IM Einspülkasten so verkalkt und steht in einer "sperrenden" bzw. rückstauenden Stellung, sodass einfach nicht alles an Wasser vom Magnetventil-Zulauf da durchgehen kann, und deshalb als absichtlich konstruktiver Notfall-Plan der Überschuss aus Deinem "Problembär" gepieselt kommt, um den Wasserzulauf per Bodenschwimmer-Alarm zu stoppen? (so wie Kollege @schiffhexler auch schon schrieb)


Denn ich glaube noch immer nicht, dass das "blaue Wunder" (Magnet-Ventil) in sich kaputt ist - so ein Ding ist eigentlich "dumm" und kennt nur zwei Zustände, nämlich: stromlos=geschlossen oder anliegende Spannung 230VAC=offen!

Wenn das Ding aber wirklich am Ende der Übeltäter sein sollte, würde ICH das als Bastlerherz "auf billig" ersetzen, nämlich mit einem klickklickhier>>>stinknormalen Zulaufschlauch und einem klickmalda>>>einfachen Ventil.

Müsste man nur schauen, ob der Stutzen an dem Ventil mit Deinem Schlauch passt vom Durchmesser her, und wie man evtl. den Stromanschluss/Stecker passend macht - aber eigentlich alles kein Problem...
Und wenn dann später mal was überläuft, dann quillt´s eben, wie bei jeder anderen normalen Maschine auch, vorne oder seitlich aus der Einspüllade und löst dann trotzdem den Schwimmer aus.

Duke51 schrieb:
P.S.: Wo finde ich hier eigentlich den Danke-Buttom?
dafür gibts die Karmapunkte links (unter meinem Koala-Sprinter) ;-)

PS: Flowmeter/Flügelradzähler #5821 rotiert und lässt Wasser durch? Ich würde den Wasserweg echt Stück für Stück, Bauteil für Bauteil kontrollieren/reinigen - auch die ganze Einspüleinheit 7110 geht sicherlich auseinanderzuclipsen.
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Also ich jetzt nochmal und ich fürchte, dass das bei Dir tatsächlich so ein "Schlauch in Schlauch"Aquastop-System sein könnte - bin die ganze Zeit davon ausgegangen, dass das Magnetventil oben an der Maschine sitzt!

SORRY! Mein Fehler, bzw. falsch gegoogelt plus Tomatzen auf den Augen... (banghead)

Wenn das Ventil jedoch am Wasserhahn sitzt und in dem blauen Schlauchkonglomerat sowohl Steuerkabel als auch der eigentliche Zulaufschlauch als innenliegender verläuft, dann wird wirklich der innenliegende undicht sein und im Zwischenraum der Schläuche das Wasser nach oben zum Eckwinkel an der Maschine steigen und dann eben aus dem kleinen "Problembär" austreten um den Bodenschwimmer auszulösen.

Also entweder einen neuen Aquastop-Schlauch (Bestellnummer 481253028808 bei klick>>>Whirlpool ) - oder halt ne "Bastel-Lösung" ohne "Sicherheitsgarantie"...
 
Status
Für weitere Antworten geschlossen.
Thema: Bauknecht WA 1400 Dolphin Wasserstop Fehler FA

Ähnliche Themen

Bauknecht WA 1400 Dolphin Störung Wasserstop, Riss in Mansch

Bauknecht WA 1400 Star plus Fehlercode FA und Tür bleibt ver

Bauknecht WA 1400 Dolphin Kommt kein Wasser

Bauknecht WA 1400 Dolphin Nach Abpumpen Fehleranzeige

bauknecht wa 1400 dolphin fehlermeldung f 06

Oben