Bandlaufproblem bei Aiwa HV-FX7850 Videorecorder

Diskutiere Bandlaufproblem bei Aiwa HV-FX7850 Videorecorder im Forum Reparatur Camcorder und Videorecorder im Bereich Reparaturtips braune Ware - Hersteller: AIWA Typenbezeichnung: HV-FX7850 Chassi: Vorhandene...
Status
Für weitere Antworten geschlossen.
T

tierfreund

Benutzer
Registriert
02.11.2005
Beiträge
5
Punkte Reaktionen
0
Hersteller: AIWA
Typenbezeichnung: HV-FX7850
Chassi:

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltbild vorhanden: Nein
Dein Wissensstand: Grundwissen (Hobby Elektroniker P=U*I sollte ein Begriff sein)

Fehlerbeschreibung und Nachricht:
Ich habe seit ein paar Tagen ein Problem mit meinem Videorecorder (Aiwa HV-FX7850)

Ich würde als erstes vermuten , dass es mit dem Bandlauf zu tun hat. Symptom: Ab und zu fängt das Bild an zu Rauschen, und der elektronische Bandlaufzähler geht nicht mehr voran. Es ereignet sich mit verschiedenen Kassetten. Vor und zurückspulen verändert (meist) nichts.Auswerfen und neu einlegen des Bandes hilft meist.
Reinigung mit Reinigungskassette bringt keine Veränderung. Wer weiss Rat?
 
oscillator909

oscillator909

Benutzer
Registriert
09.11.2003
Beiträge
3.422
Punkte Reaktionen
69
Hallo,

in Deinem Gerät wird höchstwahrscheinlich die Andruckrolle defekt/abgenutzt sein. Die Andruckrolle "drückt" das Band gegen die rotierende Capstan-Welle und sorgt so für den Bandtransport.

Gruß
 
T

tierfreund

Benutzer
Registriert
02.11.2005
Beiträge
5
Punkte Reaktionen
0
@oscillator909

Ein wenig Bastelerfahrung habe ich, aber nicht mit Videorecordern. Woran kann ich den Defekt mit blossem Auge erkennen?
 
oscillator909

oscillator909

Benutzer
Registriert
09.11.2003
Beiträge
3.422
Punkte Reaktionen
69
Hallo,

die Andruckrolle wird, wenn sie "defekt" ist, eine glatte, harte Oberfläche aufweisen.

Gruß
 
T

tierfreund

Benutzer
Registriert
02.11.2005
Beiträge
5
Punkte Reaktionen
0
oscillator909 schrieb:
Hallo,

die Andruckrolle wird, wenn sie "defekt" ist, eine glatte, harte Oberfläche aufweisen.

Gruß

Noch ein Hinweis zum "Symptom" : wenn das Problem auftritt, dann geht auch bei schnellem Vorlauf der elektronische Bandlaufzähler nicht mehr voran.
 
T

tierfreund

Benutzer
Registriert
02.11.2005
Beiträge
5
Punkte Reaktionen
0
Ich habe heute einmal die Andruckrolle gründlich gereinigt, da sich das "Symptom" die letzten Tage verschlimmert hatte:
Das Bildrauschen war in zyklischen Abständen von ca. 90 Sekunden aufgetreten. Allerdings ist mir immer noch unklar, wieso der elektronische Bandlaufzähler beim schnellen Vor und Rückspulen nicht zählt, wenn das Symptom auftritt. Dabei wird die Bandandruckrolle doch gar nicht angedrückt? Oder täusche ich mich?
Anderes Detail: Wenn ich für ein paar Sekunden auf "Standbild" bleibe, so verschwindet das Symptom wider für eine Weile.

(Ich habe nur etwas Erfahrung als Hobbybastler mit älteren Kassettenrecordern, mit Video Innenleben habe ich bislang keine Erfahrung)
 
T

tierfreund

Benutzer
Registriert
02.11.2005
Beiträge
5
Punkte Reaktionen
0
So, nach den Weihnachtsfeiertagen schiebe ich das Thema noch einmal hoch. Rolle ist gereinigt, aber Problem besteht immer noch. Habt Ihr vielleicht noch andere Ideen?
 
Status
Für weitere Antworten geschlossen.
Thema: Bandlaufproblem bei Aiwa HV-FX7850 Videorecorder

Ähnliche Themen

Aiwa - DVD-Player zeigt keine JPEG-Dateien

VR schaltet meist sofort aus - seltsame Auswurfprozedur ...

Sharp VC-M241 Play und Spulen schaltet nach 2-3 Sekunden ab.

JVC HR-D750EG Netzteil für Videorecorder

Grundig VS 960 VPT Fehler im Antenneneingang

Oben