akai tv 28r1 multi 100hz modelmz72r1

Diskutiere akai tv 28r1 multi 100hz modelmz72r1 im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - nach tausch von Bu leuchtet rote led,bei start kurz gruene led, springt aber wieder auf rote led??hoch spannung geht nicht auf,hab alle...
Status
Für weitere Antworten geschlossen.
B

bristl

Benutzer
Registriert
18.12.2004
Beiträge
19
Punkte Reaktionen
0
nach tausch von Bu leuchtet rote led,bei start kurz gruene led, springt aber wieder auf rote led??hoch spannung geht nicht auf,hab alle wiederstaende (sicherheits) nachgemaessen,auch geht der saft zu BU, schaltet aber wieder ab.vermute zeilentrafo?(er hat kleine risse die nur mit lupe zu sehen sind)habe leider keinen schaltplan!die genaue type des tv,s akai tv 28r1 multi 100hz model mz72r1 / auf chassis steht mz72r1acbd serial N:o5091180 wuerde mich freuen wenn mir wer weiter helfen koennt!! es gruesst euch bristl.
 
DIEDEI

DIEDEI

Benutzer
Registriert
10.10.2004
Beiträge
187
Punkte Reaktionen
0
Hallo

Was sagt der Lampentest ?
Wenn der i.O. dann liegst du mit deiner Vermutung richtig

Gruss
 
B

bristl

Benutzer
Registriert
18.12.2004
Beiträge
19
Punkte Reaktionen
0
lampentest??? sorry ???
 
J

jorgg

Benutzer
Registriert
06.09.2004
Beiträge
3
Punkte Reaktionen
0
hi
BU-hochlöten
60-75W lampe C-E einlöten
lampe an-netzteil ok
lampe aus-netzteil defect
mfg jorgg
 
B

bristl

Benutzer
Registriert
18.12.2004
Beiträge
19
Punkte Reaktionen
0
heee!! danke jorgg,werd ich gleich mal testen.danke nochmals.Mfg bristl.
 
B

bristl

Benutzer
Registriert
18.12.2004
Beiträge
19
Punkte Reaktionen
0
Hy jorgg!! also habe lampen test gemacht lampe leuchtet wie eine1,würde sagen zeilentrafo ist tod??Mfg bristl
 
Status
Für weitere Antworten geschlossen.
Thema: akai tv 28r1 multi 100hz modelmz72r1

Ähnliche Themen

Samsung PS59-D6900 Plasma Erst Bootloop Problem, jetzt geht der TV gar nicht mehr an

CAT 42 Plasma TV Model: CPD 4220

Sharp AQuos LC-37RA1E TV geht sofort in den Standby

Gericom GTA 42 HD SA 1a kein Bild, gelbe LED leuchtet, ging

Loewe Xelos 5381 ZW TV geht nach Einschalten sofort in Schut

Oben