AEG T65470AH1 Lavatherm Protex Heizt nicht

Diskutiere AEG T65470AH1 Lavatherm Protex Heizt nicht im Forum Reparatur Trockner im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: T65470AH1 Lavatherm Protex E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Heizt nicht Meine Messgeräte...
Status
Für weitere Antworten geschlossen.
H

hasenfuss

Benutzer
Registriert
22.01.2018
Beiträge
3
Punkte Reaktionen
0
Hersteller: AEG

Typenbezeichnung: T65470AH1 Lavatherm Protex

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Heizt nicht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

das oben genannte Gerät trocknet nicht mehr.
Nach diversen (im Netz empfohlenen) Reinigungsarbeiten bleibt es dabei.
Nach weiterer Recherche habe ich das Zeitprogramm ausprobiert - funktioniert auch nicht.

Er heizt nicht.

Was kann es sein, kann ich das selbst beheben?
Er ist jetzt so unglaublich sauber - wäre schade drum...

Danke vorab
Benny
 
H

hasenfuss

Benutzer
Registriert
22.01.2018
Beiträge
3
Punkte Reaktionen
0
Hallo flumer,

danke für Deinen Tipp.

Der Wärmetauscher ist sauber.

Gruß
 
flumer

flumer

Moderator
Registriert
30.05.2006
Beiträge
9.231
Punkte Reaktionen
1.796
Wissensstand
Elektriker
Hallo nochmal,

eine Heizung im klassischen Sinn hat dieses Gerät WP Trockner nicht;
da WP Trockner könnten das auch durchaus Kältemittelverluste sein !

Um das richtig zu testen muss man im Servicemode einen Kompressortest durchführen um den in einer Tabelle vorgegebenen Temperaturanstieg in Abhängigkeit der Zeit zu vergleichen !

Das wäre dann wohl eher ein Fall für den Kundendienst.

Sorry ist bei denen Kisten halt immer schwierig !
Ein Elektronikproblem ist hier auch nicht völlig auszuschließen

Ich hab dir trotzdem mal was via PN zukommen lassen


Gruß flumer
 
H

hasenfuss

Benutzer
Registriert
22.01.2018
Beiträge
3
Punkte Reaktionen
0
Danke schon mal!
 
Status
Für weitere Antworten geschlossen.
Thema: AEG T65470AH1 Lavatherm Protex Heizt nicht

Ähnliche Themen

AEG Lavatherm Protex Fehler EH0

AEG Lavatherm Protex Fehler EHO

AEG Lavatherm Protex Fehler EH0

AEG Lavatherm T77684EIH Gerät meldet "Behälter voll", Ablaufschlauch frei, Sumpf sauber

AEG Lavatherm Protex EH0

Oben