AEG T59800 Type 91BDBAB15A AEG Lavatherm T59800 lange Trockenzeit, kein Wasser im Behälter

Diskutiere AEG T59800 Type 91BDBAB15A AEG Lavatherm T59800 lange Trockenzeit, kein Wasser im Behälter im Forum Reparatur Trockner im Bereich Reparaturtipps weiße Ware - Hallo, mein T59800 aus dem Jahr 2007 trocknet zwar noch die Wäsche restlos trocken, es dauert aber sehr lange und es befindet sich hinterher kein...
H

HanseHouse

Benutzer
Registriert
19.05.2019
Beiträge
2
Punkte Reaktionen
0
Hersteller
AEG
Typenbezeichnung
T59800 Type 91BDBAB15A
Kurze Fehlerbeschreibung
AEG Lavatherm T59800 lange Trockenzeit, kein Wasser im Behälter
E-Nummer
91609378800
Meine Messgeräte
  1. Analog/Digital Voltmeter
  2. Oszilloskop
Schaltbild vorhanden?
Nein
Hallo,
mein T59800 aus dem Jahr 2007 trocknet zwar noch die Wäsche restlos trocken, es dauert aber sehr lange und es befindet sich hinterher kein Wasser im Behälter.

  • Lüftermotor hinten wurde schon neu gelagert, dreht sich einwandfrei und geräuschlos. Wenn ich im Betrieb die Klappe vorne links öffne und den Filter entferne, kommt auch ein warmer, feuchter Luftstrom
  • Trommelmotor auch schon neu gelagert, läuft einwandfrei und geräuschlos
  • Ich habe bereits mit einem Hochdruckreiniger den Wärmetauscher hinten und vorne gereinigt
  • Nach dem Trocknen ist der Flusenfilter vorne unten hinter der Klappe staubtrocken, am Kondensator befindet sich keinerlei Feuchtigkeit. Es läuft auch sonst kein Wasser aus, im Gerät ist auch alles trocken.
  • Die beiden großen Kondensatoren für Kompressor und Trommelmotor habe ich (mit einem einfachen, billigen Komponententester) durchgemessen, sie haben die jeweils aufgedruckte Kapazität
  • Kondensatpumpe wurde gereinigt und funktioniert: Wenn ich den Behälter entferne und Wasser in den Überlauf gieße, pumpt die Pumpe im Kreislauf
  • Die Leistungsaufnahme des Geräts beträgt wenn der Kompressor läuft etwa 650W (mit Schuko-Zwischensteckmessgerät gemessen)
Ich bin für jeden Tipp dankbar... meine Vermutung ist, dass die 650W etwas wenig sind und das auf Kühlmittelverlust hindeutet? Also Totalschaden?

Viele Grüße
Matthias
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.480
Punkte Reaktionen
3.340
Wissensstand
Bastler mit Reparaturerfahrung
Moin Matthias

Willkommen im Forum
Die WP/TR sind total verbaut, auf Grund vom geringen Platzangebot.
Bei AEG, vor allen bei den älteren Gräten, kann das Liftsystem nicht zerlegt werden.
Du kannst hier bei einen anderen Typ hineinschauen, wie das angeordnet ist und die Verschmutzungen betrachten → WP/TR reinigen
Es ist möglich, dass der Kanal von der Ablaufpumpe bis zum Kondenser verstopft ist.

Gruß vom Schiffhexler

:-)
 
H

HanseHouse

Benutzer
Registriert
19.05.2019
Beiträge
2
Punkte Reaktionen
0
Moin Schiffhexler,

vielen Dank für Deine Antwort!
Das ist wirklich ärgerlich. Gibt es denn eine Möglichkeit, den Kanal zu reinigen? Vielleicht von der Pumpenseite aus mit Wasser spülen? Früher stand aber auch immer vorne am Filter Wasser. Eigentlich war da hinter der Klappe alles feucht, das ist jetzt alles furztrocken. Wenn der Kanal zu wäre, würde das Wasser dann nicht nach vorne herauslaufen? Wenn ich hinten an der Öffnung des Ventilators Wasser einkippe, dann kommt es im Pumpensumpf an.

Kann ich denn irgendwie feststellen, ob das Kühlsystem noch richtig arbeitet? Eine einfache Stromzange hätte ich z.B. zur Verfügung, um mal die Stromaufnahme des Verdichters auf den beiden Wicklungen zu messen. Ich kenne nur leider die Sollwerte nicht.
Wäre es sinnvoll, doch mal den Kondensator des Verdichters zu tauschen?

Viele Grüße
Matthias
 
Thema: AEG T59800 Type 91BDBAB15A AEG Lavatherm T59800 lange Trockenzeit, kein Wasser im Behälter

Ähnliche Themen

AEG Lavatherm T59880 sehr lange Trockenzeit, kein Kondenswasser in der Schublade

AEG Lavatherm T68680IH Weniger/Kein Wasser im Kondensatbehälter

AEG Elektrolux Lavatherm 59830 kein Wasser im Behälter / trocknet nicht

AEG Lavatherm T88595IS3 Dampf startet nicht (ERR), Wasser läuft aus

AEG Elektrolux Lavatherm 59830 kein Wasser im Behälter

Oben